<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Дед Мороз и Снегурочка позвонят юным кузбассовцам - Новости Новокузнецка - городская газета Новокузнецк</title><meta name="keywords" content="дед мороз, праздник, новый год" /><meta name="description" content="Good Line дарит чудеса юным жителям Кузбасса. 21 декабря стартует ежегодная акция Дед Мороз позвонит, благодаря которой уже тысячи ребят поверили в доброту и волшебство." /><meta property="og:image" content="http://www.novokuznetsk.su/userfiles/53/d4/53d47a7eba23a856ea665c260170f5e4.jpg" /><link rel="icon" type="image/png" href="/view/images/favicon.png" /><link rel="alternate" type="application/rss+xml" title="Новокузнецк.su / RSS Лента новостей" href="http://novokuznetsk.su/news/rss" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" type="text/css" href="/view/css/styles.css?_r=1480516157" /><link rel="stylesheet" type="text/css" href="/view/js/vendor/jquery-ui-1.10.4.custom/css/ui-lightness/jquery-ui-1.10.4.custom.min.css" /><link rel="stylesheet" type="text/css" href="/view/css/vendor/font-awesome-4.6.3/css/font-awesome.min.css" /><!--[if (gte IE 5.5)&!(IE 7)]>
                    <link href="/view/css/ie.css" rel="stylesheet" type="text/css" />
                    <![endif]--><!--[if IE 7]>
                    <link href="/view/css/ie7.css" rel="stylesheet" type="text/css" />
                    <![endif]--><script type="text/javascript" src="/view/js/vendor/jquery-1.7.2.min.js"></script><script async="async" src="//mix.parabit.ru/d/asyncjs.php"></script><script async="async" src="https://relap.io/api/v6/head.js?token=ZrLLcHL2VKlUpKGk"></script><script charset="UTF-8" src="//cdn.sendpulse.com/js/push/acc90d71e598f2fa328eaec746dd26ec_0.js" async="async"></script><script type="text/javascript" src="//vkontakte.ru/js/api/share.js?10" charset="utf-8"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?18" charset="utf-8"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?69"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?122"></script><script type="text/javascript">
                    VK.init({apiId: 2009133 , onlyWidgets: true});
                </script><script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?10" charset="utf-8"></script></head><body><div id="fb-root"></div><script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1767652466845937";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><div class="b-top"><ins data-revive-zoneid="6" data-revive-target="_blank" data-revive-id="7a220e55bd5cee2cef0c0babab343fbb"></ins></div><div class="center"><div id="top"><div><noindex><a rel="nofollow" href="/news/rss">RSS</a>   
					<a href="/reklama">Реклама на сайте</a></noindex></div></div><div class="wrapper"><div id="head" class="clearfix"><div class="logo"><a href="/" title="Городская электронная газета Новокузнецк"><img src="/view/images/logo/logo.svg" height="34" alt="Городская электронная газета Новокузнецк" class="logo" /></a></div><div class="clmn"><div class="soc-buttons"><a href="http://vk.com/novokuznetsksu" target="_blank" class="vk">ВКонтакте</a><a href="http://www.odnoklassniki.ru/group/54675713359891" target="_blank" class="od">Одноклассники</a><a href="http://www.twitter.com/novokuznetsk_su" target="_blank" class="tw">Твиттер</a><a href="https://www.facebook.com/novokuznetsksu" target="_blank" class="fb">Фейсбук</a><a href="https://telegram.me/novokuznetsksu" target="_blank" class="tg">Телеграм</a><b>18+</b></div><div id="weather"><div id="weathernow"></div></div><div id="nowdate"><small>Сегодня</small><big>23 Декабря</big>Пятница</div></div></div><div id="tags" class="clearfix"><div><a class="" href="/tags/jkh">ЖКХ</a><a class="" href="/tags/accidents">Происшествия</a><a class="" href="/tags/events">События</a><a class="" href="/tags/ecology">Экология</a><a class="" href="/tags/administration">Власть</a><a class=" text-bold" href="/promised">Обещания</a><a class="" href="/tags/economy">Экономика</a><a class="" href="/tags/business">Бизнес</a><a class="" href="/tags/infrastructure">Инфраструктура</a><a class="" href="/tags/culture">Культура</a><a class="" href="/tags/sport">Спорт</a><a class="" href="/tags/society">Общество</a></div></div><div class="b-line"><div class="index"><ins data-revive-zoneid="5" data-revive-target="_blank" data-revive-id="7a220e55bd5cee2cef0c0babab343fbb"></ins></div><div class="index"><ins data-revive-zoneid="4" data-revive-target="_blank" data-revive-id="7a220e55bd5cee2cef0c0babab343fbb"></ins></div><div class="index"><ins data-revive-zoneid="3" data-revive-target="_blank" data-revive-id="7a220e55bd5cee2cef0c0babab343fbb"></ins></div></div><div id="content" class="clearfix"><div id="body"><div class="rside"><h2 class="border">Реклама</h2><div class="b-right"><ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-id="7a220e55bd5cee2cef0c0babab343fbb"></ins></div><noindex><div id="key003"></div></noindex><script type="text/javascript">
            var _tz = {id:3, t:1, cnt:4};
            (function(){var q=document.createElement('sc'+'ript');q.type='text/javascript';q.async=true; q.src='//api.mgtz.ru/tz.js'; var s=document.getElementsByTagName('scr'+'ipt')[0];s.parentNode.insertBefore(q, s);})();
        </script><div id="vote" class="block"></div><div class="block"><h2 class="border">Читатели рекомендуют</h2><div id="vk_recommended"></div><script type="text/javascript">
                    $(function() {
                        if (window.hasOwnProperty('VK')) {
                            VK.Widgets.Recommended("vk_recommended");
                        }
                    });
                </script><br /><div id="ok_group_widget"></div><script>
                    !function (d, id, did, st) {
                        var js = d.createElement("script");
                        js.src = "https://connect.ok.ru/connect.js";
                        js.onload = js.onreadystatechange = function () {
                            if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                if (!this.executed) {
                                    this.executed = true;
                                    setTimeout(function () {
                                        OK.CONNECT.insertGroupWidget(id,did,st);
                                    }, 0);
                                }
                            }
                        }
                        d.documentElement.appendChild(js);
                    }(document,"ok_group_widget","54675713359891","{width:240,height:360}");
                </script><br /><div><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnovokuznetsksu&amp;tabs&amp;width=240&amp;height=360&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="240" height="360" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div></div><div class="cols"><div class="lside"><noindex><div class="block"><h2 class="border">Новости Новокузнецка</h2><div id="news"><ul><li class="active"><a href="/news/city/1482486074" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Дед Мороз и Снегурочка позвонят юным кузбассовцам<small>23 Декабря</small></a></li><li><a href="/news/city/1482482719" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">В Кузбассе похолодает до -41С<small>23 Декабря</small></a></li><li><a href="/news/city/1482479433" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">В Кузбассе BMW X6 протаранил остановку. Стало известно имя водителя<small>23 Декабря</small></a></li><li><a href="/news/city/1482475975" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Грядёт масштабная реформа дорожных знаков<small>23 Декабря</small></a></li><li><a href="/news/city/1482473112" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Мэр Кемерова сделает платный въезд в город<small>23 Декабря</small></a></li><li><a href="/news/city/1482471403" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Бюджет российских семей уходит в минус<small>23 Декабря</small></a></li><li><a href="/news/city/1481517000" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Новокузнечане жалуются на кипяток из горячего крана<small>23 Декабря</small></a></li><li><a href="/news/city/1482469231" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">В Кузбассе иномарка протаранила остановку с людьми. Официальный комментарий<small>23 Декабря</small></a></li><li><a href="/news/city/1482467743" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Когда новокузнецкий муниципальный транспорт перейдёт на безналичный проезд<small>23 Декабря</small></a></li><li><a href="/news/city/1482466014" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Никас Сафронов сделал подарок Тулееву<small>23 Декабря</small></a></li><li><a href="/news/city/1482464059" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Что построит новокузнецкий бизнесмен рядом с ТРЦ «Глобус»<small>23 Декабря</small></a></li><li><a href="/news/city/1482461978" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Что будет с рынком недвижимости в 2017 году - мнение экспертов<small>23 Декабря</small></a></li><li><a href="/news/city/1482462306" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">В Кузбассе при загадочных обстоятельствах пропал конкурсный управляющий шахты<small>23 Декабря</small></a></li><li><a href="/news/city/1482460913" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Новокузнечане пришли за дешёвыми продуктами несмотря на мороз<small>23 Декабря</small></a></li><li><a href="/news/city/1482459939" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Счётная палата нашла 870 млрд рублей, ушедших "не туда"<small>23 Декабря</small></a></li><li><a href="/news/city/1482458714" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Кузбасское предприятие в сфере ЖКХ задолжало работникам 3,5 млн рублей<small>23 Декабря</small></a></li><li><a href="/news/city/1482457629" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">В Кузбассе иномарка на полном ходу врезалась в остановку с людьми<small>23 Декабря</small></a></li><li><a href="/news/city/1482401889" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Отзыв лицензии НМБ: 3 года спустя<small>23 Декабря</small></a></li><li><a href="/news/city/1482423242" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Новокузнечан приглашают на новогодний Арт базар<small>23 Декабря</small></a></li><li><a href="/news/city/1482398846" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Куда сходить на выходных в Новокузнецке: топ мероприятий<small>23 Декабря</small></a></li><li><a href="/news/city/1482378562" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Погода в Новокузнецке на выходных<small>23 Декабря</small></a></li><li><a href="/news/city/1482428050" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">У Амана Тулеева новый первый заместитель<small>23 Декабря</small></a></li><li><a href="/news/city/1482427371" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">А как у них? Коллекторы угрожают соседям должницы и портят общее имущество<small>23 Декабря</small></a></li><li><a href="/news/city/1482383018" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Учёные обнаружили лечебные свойства сладостей<small>23 Декабря</small></a></li></ul><a class="arx clear" href="/news/city/archive">Архив новостей</a></div></div></noindex><div class="block"><h2 class="border">Больше всего обсуждают</h2><div id="news_by_discuss"><big>1</big><a href="/news/city/1481950972" class="article">Госдума поддержала законопроект о платном въезде в города<span class="discuss">отзывов: 30</span></a><big>2</big><a href="/news/city/1482030484" class="article">Назван первый претендент на пост президента России на предстоящих выборах<span class="discuss">отзывов: 29</span></a><big>3</big><a href="/news/city/1482287600" class="article">В Новокузнецке предложили закрыть два дворца культуры<span class="discuss">отзывов: 26</span></a></div></div><div class="clearfix block"><h2 class="border">Выбор редакции</h2><div class="spec-list"><ul class="list"><li><a href="/news/city/1482211632" class="article"><img alt="У новокузнечан сгорела бытовая техника из-за точечной застройки в центре города" src="/userfiles/65/5f/655f5f96d36d9493223de82479340244.jpg?pv=1" /><span class="indent">У новокузнечан сгорела бытовая техника из-за точечной застройки в центре города<div><span class="discuss">отзывов:
                                        4</span><span class="star s5" title="Рейтинг новости: 5"></span></div></span></a></li><li><a href="/news/city/1481845050" class="article"><img alt="Новокузнечанка подала в суд на судебных приставов за искорёженный автомобиль" src="/userfiles/80/a4/80a43f6334c0518754a7981827f06789.jpeg?pv=1" /><span class="indent">Новокузнечанка подала в суд на судебных приставов за искорёженный автомобиль<div><span class="discuss">отзывов:
                                        5</span><span class="star s5" title="Рейтинг новости: 5"></span></div></span></a></li><li><a href="/news/city/1481614135" class="article"><img alt="Евраз прокомментировал информацию о грязной воде в Новокузнецке" src="/userfiles/3a/7d/3a7d3642a32bff9cf745d26d5dc1a01e.jpg?pv=1" /><span class="indent">Евраз прокомментировал информацию о грязной воде в Новокузнецке<div><span class="discuss">отзывов:
                                        8</span><span class="star s5" title="Рейтинг новости: 5"></span></div></span></a></li></ul></div></div></div><div class="content" itemscope="itemscope" itemtype="http://schema.org/Article"><div id="fs"><span class="lfs" title="Крупный шрифт">А</span><span class="mfs" title="Нормальный шрифт">А</span><span title="Мелкий шрифт" class="nfs">А</span></div><h2 class="border">Новость <span class="np-head">
                        от
                        23 Декабря 2016</span></h2><h1 itemprop="name">Дед Мороз и Снегурочка позвонят юным кузбассовцам</h1><div><span class="ui labeled share button" tabindex="0"><span class="gs vk button goodshare" data-type="vk" data-url="http://novokuznetsk.su/news/city/1482486074" data-title="Дед Мороз и Снегурочка позвонят юным кузбассовцам - Новости Новокузнецка - городская газета Новокузнецк" data-text="Good Line дарит чудеса юным жителям Кузбасса. 21 декабря стартует ежегодная акция Дед Мороз позвонит, благодаря которой уже тысячи ребят поверили в доброту и волшебство." data-image="http://novokuznetsk.su/userfiles/53/d4/53d47a7eba23a856ea665c260170f5e4.jpg"><i class="fa fa-vk"></i></span><a class="ui basic vk left pointing label" data-counter="vk"></a></span><span class="ui labeled share button" tabindex="0"><span class="gs facebook button goodshare" data-type="fb" data-url="http://novokuznetsk.su/news/city/1482486074" data-title="Дед Мороз и Снегурочка позвонят юным кузбассовцам - Новости Новокузнецка - городская газета Новокузнецк" data-text="Good Line дарит чудеса юным жителям Кузбасса. 21 декабря стартует ежегодная акция Дед Мороз позвонит, благодаря которой уже тысячи ребят поверили в доброту и волшебство." data-image="http://novokuznetsk.su/userfiles/53/d4/53d47a7eba23a856ea665c260170f5e4.jpg"><i class="fa fa-facebook"></i></span><a class="ui basic facebook left pointing label" data-counter="fb">0</a></span><span class="ui labeled share button" tabindex="0"><span class="gs ok button goodshare" data-type="ok" data-url="http://novokuznetsk.su/news/city/1482486074" data-title="Дед Мороз и Снегурочка позвонят юным кузбассовцам - Новости Новокузнецка - городская газета Новокузнецк" data-text="Good Line дарит чудеса юным жителям Кузбасса. 21 декабря стартует ежегодная акция Дед Мороз позвонит, благодаря которой уже тысячи ребят поверили в доброту и волшебство." data-image="http://novokuznetsk.su/userfiles/53/d4/53d47a7eba23a856ea665c260170f5e4.jpg"><i class="fa fa-odnoklassniki"></i></span><a class="ui basic left pointing label" data-counter="ok">4</a></span></div><div id="article"><div class="zoom"><img itemprop="image" src="/news/city/1482486074/img-585cf17e5263a6.99105096.img?pv=1" alt="" /></div><div id="tfs" class=""><div class="js-mediator-article" itemprop="articleBody"><p dir="ltr">Good Line дарит чудеса юным жителям Кузбасса. 21 декабря стартует ежегодная акция &laquo;Дед Мороз позвонит&raquo;, благодаря которой уже тысячи ребят поверили в доброту и волшебство.</p><p dir="ltr">Подарите своим детям сказочные впечатления! С 21 по 31 декабря заполните заявку на поздравление от Деда Мороза или Снегурочки, и они позвонят!</p><p dir="ltr">Все, что требуется &mdash; зайти на сайт 2017.goodline.info, указать возраст, имя ребенка, номер телефона и удобное время для звонка. Участие в акции &laquo;Дед Мороз позвонит&raquo; бесплатное.</p><blockquote><p dir="ltr">&laquo;Новый год &ndash; это добрый светлый семейный праздник. Все мы немного волшебники. Давайте вместе поздравим наших детей и подарим им сказку&raquo;, &mdash; сказал основатель компании &laquo;Good Line&raquo; Вячеслав Петров.</p></blockquote></div><script id="js-mpf-mediator-init" data-counter="2771344">!function (e) {
                        function t(t, n) {
                            if (!(n in e)) {
                                for (var r, a = e.document, i = a.scripts, o = i.length; o--;)if (-1 !== i[o].src.indexOf(t)) {
                                    r = i[o];
                                    break
                                }
                                if (!r) {
                                    r = a.createElement("script"), r.type = "text/javascript", r.async = !0, r.defer = !0, r.src = t, r.charset = "UTF-8";
                                    ;
                                    var d = function () {
                                        var e = a.getElementsByTagName("script")[0];
                                        e.parentNode.insertBefore(r, e)
                                    };
                                    "[object Opera]" == e.opera ? a.addEventListener ? a.addEventListener("DOMContentLoaded", d, !1) : e.attachEvent("onload", d) : d()
                                }
                            }
                        }

                        t("//top-fwz1.mail.ru/js/code.js", "_tmr"), t("//mediator.imgsmail.ru/2/mpf-mediator.min.js", "_mediator")
                    }(window);</script><noindex><p>
	На правах рекламы.</p></noindex></div></div><div><div id="vk-like" class="s-btn-like"></div><div class="fb-like s-btn-like" data-href="http://novokuznetsk.su/news/city/1482486074" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><div class="clear"></div></div><table class="ww-blocks"><tr><td class="cc"><a href="http://orphus.ru" id="orph" target="_blank">
                        Ошибка в тексте? Выдели её мышкой и нажми
                        <img src="/view/images/img_orphus.gif" border="0" /></a><a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/view/images/orphus.gif" border="0" /></a></td><td> </td><td class="cc"><a href="http://www.yandex.ru/?add=39816" id="wyandex" target="_blank">
                        Читай наши новости на
                        <img src="/view/images/img_yandex.gif" border="0" /></a></td></tr></table><br /><div><ins data-revive-zoneid="14" data-revive-id="7a220e55bd5cee2cef0c0babab343fbb"></ins></div><div id="yandex_rtb_R-A-123960-1"></div><script type="text/javascript">
                (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                Ya.Context.AdvManager.render({
                blockId: "R-A-123960-1",
                renderTo: "yandex_rtb_R-A-123960-1",
                async: true
                });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script><script id="vkG-uHi4I-IYdl5e">if (window.relap) window.relap.ar('vkG-uHi4I-IYdl5e');</script><script type="text/javascript">
            $(function() {
            collect_view_stat(310131);
            initSocialWidgets("Дед Мороз и Снегурочка позвонят юным кузбассовцам - Новости Новокузнецка - городская газета Новокузнецк", "Good Line дарит чудеса юным жителям Кузбасса. 21 декабря стартует ежегодная акция Дед Мороз позвонит, благодаря которой уже тысячи ребят поверили в доброту и волшебство.");
            });
        </script></div></div></div></div><div id="bottom_links"><a href="/newspaper/archive">Архив газеты «Новокузнецк»</a><a href="/photos">Фотоальбом Новокузнецка</a><a href="/auto">Расписание автобусов</a><a href="/ext/m?auto=1&amp;path=/news/city/1482486074">Мобильная версия сайта</a></div><div id="empty"></div></div><div id="footer"><div id="footdata"><table width="100%" cellpadding="0" cellspacing="0"><tbody><tr><td align="center" valign="top" width="49%"></td></tr></tbody></table><br /><p>
	&nbsp;</p>
<table border="0" cellpadding="0" cellspacing="0" style="width: 100%;">
	<tbody>
		<tr>
			<td style="width: 55%;" valign="top">
				<p>
					<span style="color:#fff;"><strong>NOVOKUZNETSK.SU - это <a href="http://novokuznetsk.su/about">независимые</a> новости Новокузнецка</strong></span><br />
					Раздел сайта <a href="http://novokuznetsk.su/">&quot;Новости Новокузнецка&quot;</a> обновляется ежедневно.</p>
				<p>
					<a href="http://novokuznetsk.su/comment" target="_blank"><br />
					Правила комментирования новостей</a></p>
				<p>
					<br />
					&copy; 2004-2016&nbsp;<a href="http://novokuznetsk.su">Городская электронная газета Новокузнецк</a><br />
					При перепечатке или ретрансляции материалов гиперссылка обязательна.<br />
					Редакция не несет ответственности за мнения, высказанные в комментариях читателей.&nbsp;</p>
			</td>
			<td valign="top">
				&nbsp;</td>
			<td>
				<p>
					<span style="color:#fff;"><strong>Телефон редакции +7 (3843) 600-981<br />
					Электронная почта <a href="http://novokuznetsk.su/we">редакции</a>: news@novokuznetsk.su</strong></span></p>
				<br />
				<p>
					<span style="color:#fff;"><strong>По вопросам размещения <a href="http://parabit.ru">рекламы на сайте novokuznetsk.su</a> обращайтесь по телефону: <span class="phone">+7 (983) 596-61-18</span></strong></span></p>
				<p>
					<br />
					Новости Новокузнецка - городская газета Новокузнецк - целый город новостей : местные новости, интервью, 24 часа онлайн, журналистские расследования</p>
			</td>
		</tr>
		<tr>
			<td style="width: 52%;" valign="top">
				&nbsp;</td>
			<td valign="top">
				&nbsp;</td>
			<td>
				&nbsp;</td>
		</tr>
	</tbody>
</table><center><script type="text/javascript"><!--
									document.write("<a href='http://www.liveinternet.ru/click;novokuznetsk/novokuznetsksu' target='_blank'><img src='//counter.yadro.ru/hit;novokuznetsk/novokuznetsksu?t38.4;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border='0' width='31' height='31' alt='' title='LiveInternet'><\/a>")
								 --></script> 
						<a href="http://metrika.yandex.ru/stat/?id=16441618&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/16441618/3_0_35B73BFF_15971BFF_1_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a><script type="text/javascript">(function (d, w, c) {
							(w[c] = w[c] || []).push(function () {
								try {
									w.yaCounter16441618 = new Ya.Metrika({id: 16441618, webvisor: true, clickmap: true, trackLinks: true, accurateTrackBounce: true, trackHash: true});
								} catch (e) {
								}
							});
							var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
								n.parentNode.insertBefore(s, n);
							};
							s.type = "text/javascript";
							s.async = true;
							s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
							if (w.opera == "[object Opera]") {
								d.addEventListener("DOMContentLoaded", f, false);
							} else {
								f();
							}
						})(document, window, "yandex_metrika_callbacks");</script><br /><br /></center></div></div></div><div id="top-link"><a href="#top" title="Наверх">Наверх</a></div><div id="postnews"></div><script type="text/javascript" src="/view/js/min/plugins.jquery.min.js?_r=1480516157"></script><script type="text/javascript" src="/view/js/min/site.min.js?_r=1480516157"></script><script type="text/javascript">
                    (function () {
                        window.cackle_widget = window.cackle_widget || [];
                        try {
                            var mc = document.createElement('script');
                            mc.type = 'text/javascript';
                            mc.async = true;
                            mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(mc, s.nextSibling);
                        } catch (e) {
                        }
                    })();
                </script><script type="text/javascript">
                    (function (i, s, o, g, r, a, m) {
                        i['GoogleAnalyticsObject'] = r;
                        i[r] = i[r] || function () {
                                    (i[r].q = i[r].q || []).push(arguments)
                                }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                                m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                    ga('create', 'UA-5720482-3', 'novokuznetsk.su');
                    ga('send', 'pageview');
                </script></body></html>
