<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Назван новый глава Центрального района - Новости Новокузнецка - городская газета Новокузнецк</title><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.novokuznetsk.su/news/city/1486720240/Nazvan-novii-glava-Centralnogo-raiona" /><meta name="keywords" content="власть," /><meta name="description" content="Назван новый глава Центрального района" /><meta property="og:image" content="http://www.novokuznetsk.su/userfiles/8b/a8/8ba8a4c5ef059c2bb03b678fa28589d3.jpg" /><link rel="icon" type="image/png" href="/view/images/favicon.png" /><link rel="alternate" type="application/rss+xml" title="Новокузнецк.su / RSS Лента новостей" href="http://novokuznetsk.su/news/rss" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" type="text/css" href="/view/css/styles.css?_r=1484389647" /><link rel="stylesheet" type="text/css" href="/view/css/mobile.css?_r=1484389647" /><link rel="stylesheet" type="text/css" href="/view/js/vendor/jquery-ui-1.10.4.custom/css/ui-lightness/jquery-ui-1.10.4.custom.min.css" /><link rel="stylesheet" type="text/css" href="/view/css/vendor/font-awesome-4.6.3/css/font-awesome.min.css" /><!--[if (gte IE 5.5)&!(IE 7)]>
                    <link href="/view/css/ie.css" rel="stylesheet" type="text/css" />
                    <![endif]--><!--[if IE 7]>
                    <link href="/view/css/ie7.css" rel="stylesheet" type="text/css" />
                    <![endif]--><script type="text/javascript" src="/view/js/vendor/jquery-1.7.2.min.js"></script><script async="async" src="//mix2.parabit.ru/delivery/asyncjs1.php"></script><script async="async" src="https://relap.io/api/v6/head.js?token=ZrLLcHL2VKlUpKGk"></script><script charset="UTF-8" src="//cdn.sendpulse.com/js/push/acc90d71e598f2fa328eaec746dd26ec_0.js" async="async"></script><script type="text/javascript" src="//vkontakte.ru/js/api/share.js?10" charset="utf-8"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?18" charset="utf-8"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?69"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?122"></script><script type="text/javascript">
                    VK.init({apiId: 2009133 , onlyWidgets: true});
                </script><script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?10" charset="utf-8"></script></head><body><div id="fb-root"></div><script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1767652466845937";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><div class="b-top"><ins data-revive-zoneid="6" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div><div class="center"><div id="top"><div><noindex><a rel="nofollow" href="/news/rss">RSS</a>   
					<a href="/reklama">Реклама на сайте</a></noindex></div></div><div class="wrapper"><div id="head" class="clearfix"><div class="logo"><a href="/" title="Городская электронная газета Новокузнецк"><img src="/view/images/logo/logo.svg" height="34" alt="Городская электронная газета Новокузнецк" class="logo" /></a></div><div class="clmn"><div class="soc-buttons"><a href="http://vk.com/novokuznetsksu" target="_blank" class="vk">ВКонтакте</a><a href="http://www.odnoklassniki.ru/group/54675713359891" target="_blank" class="od">Одноклассники</a><a href="http://www.twitter.com/novokuznetsk_su" target="_blank" class="tw">Твиттер</a><a href="https://www.facebook.com/novokuznetsksu" target="_blank" class="fb">Фейсбук</a><a href="https://telegram.me/novokuznetsksu" target="_blank" class="tg">Телеграм</a><b>18+</b></div><div id="weather"><div id="weathernow"></div></div><div id="nowdate"><small>Сегодня</small><big>10 Февраля</big>Пятница</div></div></div><div id="tags" class="clearfix"><div><a class="" href="/tags/jkh">ЖКХ</a><a class="" href="/tags/accidents">Происшествия</a><a class="" href="/tags/events">События</a><a class="" href="/tags/ecology">Экология</a><a class="" href="/tags/administration">Власть</a><a class=" text-bold" href="/promised">Обещания</a><a class="" href="/tags/economy">Экономика</a><a class="" href="/tags/business">Бизнес</a><a class="" href="/tags/infrastructure">Инфраструктура</a><a class="" href="/tags/culture">Культура</a><a class="" href="/tags/sport">Спорт</a><a class="" href="/tags/society">Общество</a></div></div><div class="b-line"><div class="index"><ins data-revive-zoneid="5" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div><div class="index"><ins data-revive-zoneid="4" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div><div class="index"><ins data-revive-zoneid="3" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div></div><div id="content" class="clearfix"><div id="body"><div class="rside"><h2 class="border">Реклама</h2><div class="b-right"><ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div><noindex><div id="key003"></div></noindex><script type="text/javascript">
            var _tz = {id:3, t:1, cnt:4};
            (function(){var q=document.createElement('sc'+'ript');q.type='text/javascript';q.async=true; q.src='//api.mgtz.ru/tz.js'; var s=document.getElementsByTagName('scr'+'ipt')[0];s.parentNode.insertBefore(q, s);})();
        </script><div id="vote" class="block"></div><div class="block"><h2 class="border">Наши читатели</h2><div id="vk_groups"></div><script type="text/javascript">
                    $(function () {
                        if (window.hasOwnProperty('VK')) {
                            var gId = '40476758';
                            VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "360"}, gId);
                        }
                    });
                </script><br /><div id="ok_group_widget"></div><script>
                    !function (d, id, did, st) {
                        var js = d.createElement("script");
                        js.src = "https://connect.ok.ru/connect.js";
                        js.onload = js.onreadystatechange = function () {
                            if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                if (!this.executed) {
                                    this.executed = true;
                                    setTimeout(function () {
                                        OK.CONNECT.insertGroupWidget(id,did,st);
                                    }, 0);
                                }
                            }
                        }
                        d.documentElement.appendChild(js);
                    }(document,"ok_group_widget","54675713359891","{width:240,height:360}");
                </script><br /><div><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnovokuznetsksu&amp;tabs&amp;width=240&amp;height=360&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="240" height="360" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div></div><div class="cols"><div class="lside"><noindex><div class="block"><h2 class="border">Новости Новокузнецка</h2><div id="news"><ul><li><a href="/news/city/1486719997/Zakon-o-bessrochnoi-privatizacii-jilya-prinyat" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Закон о бессрочной приватизации жилья принят<small>10 Февраля</small></a></li><li class="active"><a href="/news/city/1486720240/Nazvan-novii-glava-Centralnogo-raiona" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Назван новый глава Центрального района<small>10 Февраля</small></a></li><li><a href="/news/city/1486716934/Kyzbassy-grozit-slojnii-pavodok" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Кузбассу грозит сложный паводок<small>10 Февраля</small></a></li><li><a href="/news/city/1486712168/Novokyznechan-priglashaut-na-personalnyu-vistavky-Nikasa-Safronova" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Новокузнечан приглашают на персональную выставку Никаса Сафронова<small>10 Февраля</small></a></li><li><a href="/news/city/1486711878/V-Novokyznecke-poyavitsya-alleya-Tyoplih-serdec" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">В Новокузнецке появится аллея Тёплых сердец<small>10 Февраля</small></a></li><li><a href="/news/city/1486705742/V-Novokyznecke-voditel-perevozil-passajirov-na-neispravnom-transporte" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">В Новокузнецке водитель перевозил пассажиров на неисправном транспорте<small>10 Февраля</small></a></li><li><a href="/news/city/1486702054/Kyzbasskih-fermerov-naychat-delat-sir" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Кузбасских фермеров научат делать сыр<small>10 Февраля</small></a></li><li><a href="/news/city/1486699824/Lijnya-Rossii-v-Novokyznecke-proidyot-v-eti-vihodnie" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">"Лыжня России" в Новокузнецке пройдёт в эти выходные<small>10 Февраля</small></a></li><li><a href="/news/city/1486699869/V-Kyzbasse-ko-Dnu-shahtyora-zapystyat-proizvodstvo-sorbentov" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">В Кузбассе ко Дню шахтёра запустят производство сорбентов<small>10 Февраля</small></a></li><li><a href="/news/city/1486699560/Zdanie-Novokyzneckogo-mynicipalnogo-banka-prodaut-za-390-mln-ryblei" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Здание Новокузнецкого муниципального банка продают за 390 млн рублей<small>10 Февраля</small></a></li><li><a href="/news/city/1486698903/V-Kyzbasse-otkrout-teplichnii-kompleks-za-1,1-mlrd-ryblei" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">В Кузбассе откроют тепличный комплекс за 1,1 млрд рублей<small>10 Февраля</small></a></li><li><a href="/news/city/1486697441/V-Novokyznecke-v-29-raz-previshen-yroven-benzapirena,-vizivaushego-rak" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">В Новокузнецке в 29 раз превышен уровень бензапирена, вызывающего рак<small>10 Февраля</small></a></li><li><a href="/news/city/1486706354/V-Kyzbasse-polytoragodovalii-malish-zaper-mat-na-balkone" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">В Кузбассе полуторагодовалый малыш запер мать на балконе<small>10 Февраля</small></a></li><li><a href="/news/city/1486695245/FAS:-Letom-v-Rossii-prekratit-deistvovat-nacionalnii-royming" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">ФАС: Летом в России прекратит действовать национальный роуминг<small>10 Февраля</small></a></li><li><a href="/news/city/1486695047/Glava-Centralnogo-raiona-yshyol-v-otstavky" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Глава Центрального района ушёл в отставку<small>10 Февраля</small></a></li><li><a href="/news/city/1486693812/Obvinyaemii-v-ybiistve-12-letnei-novokyznechanki-otstrelivalsya-pri-zaderjanii" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Обвиняемый в убийстве 12-летней новокузнечанки отстреливался при задержании<small>10 Февраля</small></a></li><li><a href="/news/city/1486618706/Pogoda-na-vihodnih-v-Novokyznecke" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Погода на выходных в Новокузнецке<small>10 Февраля</small></a></li><li><a href="/news/city/1486632429/Kyda-shodit-na-vihodnih-v-Novokyznecke:-top-meropriyatii" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Куда сходить на выходных в Новокузнецке: топ мероприятий<small>10 Февраля</small></a></li><li><a href="/news/city/1486615097/Kak-vesti-sebya,-kogda-propal-rebyonok---soveti-volontyora-Lizi-Alert" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Как вести себя, когда пропал ребёнок – советы волонтёра «Лизы Алерт»<small>10 Февраля</small></a></li><li><a href="/news/city/1486619796/V-Novokyznecke-planiryut-otkrit-novii-dom-tvorchestva" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">В Новокузнецке планируют открыть новый дом творчества<small>9 Февраля</small></a></li></ul><a class="arx clear" href="/news/city/archive">Архив новостей</a></div></div></noindex><div class="block"><h2 class="border">Больше всего обсуждают</h2><div id="news_by_discuss"><big>1</big><a href="/news/city/1485853550" class="article">Каждый второй россиянин выступил за ношение хиджаба в школе <span class="discuss">отзывов: 64</span></a><big>2</big><a href="/news/city/1486534710" class="article">Депутат устыдился своей "маленькой" зарплаты в 140 тысяч<span class="discuss">отзывов: 21</span></a><big>3</big><a href="/news/city/1486369000" class="article">Почему столица Кузбасса Кемерово, а не Новокузнецк - рассказ очевидца<span class="discuss">отзывов: 19</span></a></div></div><div class="clearfix block"><h2 class="border">Выбор редакции</h2><div class="spec-list"><ul class="list"><li><a href="/news/city/1486526841/V-Novokyznecke-doljnik-v-odnochase-pogasil-dolg-v-1,5-mln-ryblei-za-teplo" class="article"><img alt="В Новокузнецке должник в одночасье погасил долг в 1,5 млн рублей за тепло" src="http://static.novokuznetsk.su/userfiles/2e/3a/2e3a422bce901a7d1979a65e61b42342.jpg" /><span class="indent">В Новокузнецке должник в одночасье погасил долг в 1,5 млн рублей за тепло<div><span class="discuss">отзывов:
                                        6</span><span class="star s5" title="Рейтинг новости: 5"></span></div></span></a></li><li><a href="/news/city/1486513037/Povishenie-tarifov-JKH:-v-sosednih-regionah-ne-molchat" class="article"><img alt="Повышение тарифов ЖКХ: в соседних регионах не молчат" src="http://static.novokuznetsk.su/userfiles/58/4e/584e35a572eb95733908a3d38cb8ca94.jpeg" /><span class="indent">Повышение тарифов ЖКХ: в соседних регионах не молчат<div><span class="discuss">отзывов:
                                        14</span><span class="star s5" title="Рейтинг новости: 5"></span></div></span></a></li><li><a href="/news/city/1486456464/Pravitelstvo-poschitalo-pryamie-vibori-merov-ogranicheniem-svobodi" class="article"><img alt="Правительство посчитало прямые выборы мэров ограничением свободы" src="http://static.novokuznetsk.su/userfiles/91/38/9138a0ded7a1989a11affbe6018aabf5.jpg" /><span class="indent">Правительство посчитало прямые выборы мэров ограничением свободы<div><span class="discuss">отзывов:
                                        1</span><span class="star s4" title="Рейтинг новости: 4"></span></div></span></a></li></ul></div></div></div><div class="content" itemscope="itemscope" itemtype="http://schema.org/Article"><div id="fs"><span class="lfs" title="Крупный шрифт">А</span><span class="mfs" title="Нормальный шрифт">А</span><span title="Мелкий шрифт" class="nfs">А</span></div><h2 class="border">Новость <span class="np-head">
                        от
                        10 Февраля 2017</span></h2><h1 itemprop="name">Назван новый глава Центрального района</h1><div><span class="ui labeled share button" tabindex="0"><span class="gs vk button goodshare" data-type="vk" data-url="http://novokuznetsk.su/news/city/1486720240/Nazvan-novii-glava-Centralnogo-raiona" data-title="Назван новый глава Центрального района - Новости Новокузнецка - городская газета Новокузнецк" data-text="Назван новый глава Центрального района" data-image="http://novokuznetsk.su/userfiles/8b/a8/8ba8a4c5ef059c2bb03b678fa28589d3.jpg"><i class="fa fa-vk"></i></span><a class="ui basic vk left pointing label" data-counter="vk"></a></span><span class="ui labeled share button" tabindex="0"><span class="gs facebook button goodshare" data-type="fb" data-url="http://novokuznetsk.su/news/city/1486720240/Nazvan-novii-glava-Centralnogo-raiona" data-title="Назван новый глава Центрального района - Новости Новокузнецка - городская газета Новокузнецк" data-text="Назван новый глава Центрального района" data-image="http://novokuznetsk.su/userfiles/8b/a8/8ba8a4c5ef059c2bb03b678fa28589d3.jpg"><i class="fa fa-facebook"></i></span><a class="ui basic facebook left pointing label" data-counter="fb">0</a></span><span class="ui labeled share button" tabindex="0"><span class="gs ok button goodshare" data-type="ok" data-url="http://novokuznetsk.su/news/city/1486720240/Nazvan-novii-glava-Centralnogo-raiona" data-title="Назван новый глава Центрального района - Новости Новокузнецка - городская газета Новокузнецк" data-text="Назван новый глава Центрального района" data-image="http://novokuznetsk.su/userfiles/8b/a8/8ba8a4c5ef059c2bb03b678fa28589d3.jpg"><i class="fa fa-odnoklassniki"></i></span><a class="ui basic left pointing label" data-counter="ok">4</a></span></div><div id="article"><div id="tfs" class=""><div class="js-mediator-article" itemprop="articleBody"><div><p>Место Максима Морозова <a href="http://novokuznetsk.su/news/city/1486695047/Glava-Centralnogo-raiona-yshyol-v-otstavky" target="_blank">в администрации Центрального района Новокузнецка</a> с 13 февраля займёт Николай Маслов. Ранее он был начальником управления по вопросам жизнеобеспечения территории района.</p></div></div><script id="js-mpf-mediator-init" data-counter="2771344">!function (e) {
                        function t(t, n) {
                            if (!(n in e)) {
                                for (var r, a = e.document, i = a.scripts, o = i.length; o--;)if (-1 !== i[o].src.indexOf(t)) {
                                    r = i[o];
                                    break
                                }
                                if (!r) {
                                    r = a.createElement("script"), r.type = "text/javascript", r.async = !0, r.defer = !0, r.src = t, r.charset = "UTF-8";
                                    ;
                                    var d = function () {
                                        var e = a.getElementsByTagName("script")[0];
                                        e.parentNode.insertBefore(r, e)
                                    };
                                    "[object Opera]" == e.opera ? a.addEventListener ? a.addEventListener("DOMContentLoaded", d, !1) : e.attachEvent("onload", d) : d()
                                }
                            }
                        }

                        t("//top-fwz1.mail.ru/js/code.js", "_tmr"), t("//mediator.imgsmail.ru/2/mpf-mediator.min.js", "_mediator")
                    }(window);</script><noindex><p>
	Николай Маслов в 1983 году закончил Сибирский металлургический институт. Работал на ЗСМК, сообщает пресс-служба администрации Новокузнецка.</p>
<p>
	В 1993 году переведен на КМК в строящийся кислородно-конвертерный цех, работал главным энергетиком по обслуживанию объектов социальной сферы. Также занимал должность заместителя начальника отдела охраны труда.</p>
<p>
	Последние два года работает в должности начальника управления по вопросам жизнеобеспечения территории Центрального района, где проявил себя как грамотный руководитель и организатор.</p>
<p>
	В 2015 году подал кандидатуру в кадровый резерв для замещения вакантных должностей муниципальной службы.</p>
<p>
	Женат, двое детей.</p>
<p>
	novokuznetsk.su</p>
<p>
	Подписывайтесь на нас:</p>
<ul>
	<li>
		<a href="https://telegram.me/novokuznetsksu" target="_blank">в Telegram</a></li>
	<li>
		<a href="https://www.instagram.com/novokuznetsk.su/" target="_blank">в Instagram</a></li>
</ul></noindex></div></div><div><div id="vk-like" class="s-btn-like"></div><div class="fb-like s-btn-like" data-href="http://novokuznetsk.su/news/city/1486720240/Nazvan-novii-glava-Centralnogo-raiona" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><div class="clear"></div></div><table class="ww-blocks"><tr><td class="cc"><a href="http://orphus.ru" id="orph" target="_blank">
                        Ошибка в тексте? Выдели её мышкой и нажми
                        <img src="/view/images/img_orphus.gif" border="0" /></a><a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/view/images/orphus.gif" border="0" /></a></td><td> </td><td class="cc"><a href="http://www.yandex.ru/?add=39816" id="wyandex" target="_blank">
                        Читай наши новости на
                        <img src="/view/images/img_yandex.gif" border="0" /></a></td></tr></table><br /><div><ins data-revive-zoneid="14" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div><div id="mc-container"></div><script type="text/javascript">
                        cackle_widget = window.cackle_widget || [];
                        cackle_widget.push({widget: 'Comment', id: 32203});
                    </script><div id="yandex_rtb_R-A-123960-1"></div><script type="text/javascript">
                (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                Ya.Context.AdvManager.render({
                blockId: "R-A-123960-1",
                renderTo: "yandex_rtb_R-A-123960-1",
                async: true
                });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script><script id="vkG-uHi4I-IYdl5e">if (window.relap) window.relap.ar('vkG-uHi4I-IYdl5e');</script><script type="text/javascript">
            $(function() {
            collect_view_stat(313368);
            initSocialWidgets("Назван новый глава Центрального района - Новости Новокузнецка - городская газета Новокузнецк", "Назван новый глава Центрального района");
            });
        </script></div></div></div></div><div id="bottom_links"><a href="/newspaper/archive">Архив газеты «Новокузнецк»</a><a href="/photos">Фотоальбом Новокузнецка</a><a href="/auto">Расписание автобусов</a><a href="/ext/m?auto=1&amp;path=/news/city/1486720240/Nazvan-novii-glava-Centralnogo-raiona">Мобильная версия сайта</a></div><div id="empty"></div></div><div id="footer"><div id="footdata"><table width="100%" cellpadding="0" cellspacing="0"><tbody><tr><td align="center" valign="top" width="49%"></td></tr></tbody></table><br /><p>
	&nbsp;</p>
<table border="0" cellpadding="0" cellspacing="0" style="width: 100%;">
	<tbody>
		<tr>
			<td style="width: 55%;" valign="top">
				<p>
					<span style="color:#fff;"><strong>NOVOKUZNETSK.SU - это <a href="http://novokuznetsk.su/about">независимые</a> новости Новокузнецка</strong></span><br />
					Раздел сайта <a href="http://novokuznetsk.su/">&quot;Новости Новокузнецка&quot;</a> обновляется ежедневно.</p>
				<p>
					<a href="http://novokuznetsk.su/comment" target="_blank"><br />
					Правила комментирования новостей</a></p>
				<p>
					<br />
					&copy; 2004-2016&nbsp;<a href="http://novokuznetsk.su">Городская электронная газета Новокузнецк</a><br />
					При перепечатке или ретрансляции материалов гиперссылка обязательна.<br />
					Редакция не несет ответственности за мнения, высказанные в комментариях читателей.&nbsp;</p>
			</td>
			<td valign="top">
				&nbsp;</td>
			<td>
				<p>
					<span style="color:#fff;"><strong>Телефон редакции +7 (3843) 600-981<br />
					Электронная почта <a href="http://novokuznetsk.su/we">редакции</a>: news@novokuznetsk.su</strong></span></p>
				<br />
				<p>
					<span style="color:#fff;"><strong>По вопросам размещения <a href="http://parabit.ru">рекламы на сайте novokuznetsk.su</a> обращайтесь по телефону: <span class="phone">+7 (983) 596-61-18</span></strong></span></p>
				<p>
					<br />
					Новости Новокузнецка - городская газета Новокузнецк - целый город новостей : местные новости, интервью, 24 часа онлайн, журналистские расследования</p>
			</td>
		</tr>
		<tr>
			<td style="width: 52%;" valign="top">
				&nbsp;</td>
			<td valign="top">
				&nbsp;</td>
			<td>
				&nbsp;</td>
		</tr>
	</tbody>
</table><center><script type="text/javascript"><!--
									document.write("<a href='http://www.liveinternet.ru/click;novokuznetsk/novokuznetsksu' target='_blank'><img src='//counter.yadro.ru/hit;novokuznetsk/novokuznetsksu?t38.4;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border='0' width='31' height='31' alt='' title='LiveInternet'><\/a>")
								 --></script> 
						<a href="http://metrika.yandex.ru/stat/?id=16441618&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/16441618/3_0_35B73BFF_15971BFF_1_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a><script type="text/javascript">(function (d, w, c) {
							(w[c] = w[c] || []).push(function () {
								try {
									w.yaCounter16441618 = new Ya.Metrika({id: 16441618, webvisor: true, clickmap: true, trackLinks: true, accurateTrackBounce: true, trackHash: true});
								} catch (e) {
								}
							});
							var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
								n.parentNode.insertBefore(s, n);
							};
							s.type = "text/javascript";
							s.async = true;
							s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
							if (w.opera == "[object Opera]") {
								d.addEventListener("DOMContentLoaded", f, false);
							} else {
								f();
							}
						})(document, window, "yandex_metrika_callbacks");</script><br /><br /></center></div></div></div><div id="top-link"><a href="#top" title="Наверх">Наверх</a></div><div id="postnews"></div><script type="text/javascript" src="/view/js/min/plugins.jquery.min.js?_r=1484389647"></script><script type="text/javascript" src="/view/js/min/site.min.js?_r=1484389647"></script><script type="text/javascript">
                    (function () {
                        window.cackle_widget = window.cackle_widget || [];
                        try {
                            var mc = document.createElement('script');
                            mc.type = 'text/javascript';
                            mc.async = true;
                            mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(mc, s.nextSibling);
                        } catch (e) {
                        }
                    })();
                </script><script type="text/javascript">
                    (function (i, s, o, g, r, a, m) {
                        i['GoogleAnalyticsObject'] = r;
                        i[r] = i[r] || function () {
                                    (i[r].q = i[r].q || []).push(arguments)
                                }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                                m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                    ga('create', 'UA-5720482-3', 'novokuznetsk.su');
                    ga('send', 'pageview');
                </script></body></html>
