<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Good Line на День города подарит новокузнечанам HD-каналы - Новости Новокузнецка - городская газета Новокузнецк</title><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.novokuznetsk.su/news/city/1498818076" /><meta name="description" content="Все пользователи Большого ТВ смогут получить пакет HD-каналов на выбор." /><meta property="og:image" content="http://static.novokuznetsk.su/userfiles/12/41/12416cb32e3a29c38c2de2b6c6629c15.jpg" /><meta property="og:title" content="Good Line на День города подарит новокузнечанам HD-каналы" /><meta property="og:description" content="Все пользователи Большого ТВ смогут получить пакет HD-каналов на выбор." /><link rel="icon" type="image/png" href="/view/images/favicon.png" /><link rel="alternate" type="application/rss+xml" title="Новокузнецк.su / RSS Лента новостей" href="http://novokuznetsk.su/news/rss" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" type="text/css" href="/view/css/styles.css?_r=1496930118" /><link rel="stylesheet" type="text/css" href="/view/css/mobile.css?_r=1496930118" /><link rel="stylesheet" type="text/css" href="/view/js/vendor/jquery-ui-1.10.4.custom/css/ui-lightness/jquery-ui-1.10.4.custom.min.css" /><link rel="stylesheet" type="text/css" href="/view/css/vendor/font-awesome-4.6.3/css/font-awesome.min.css" /><!--[if (gte IE 5.5)&!(IE 7)]>
                    <link href="/view/css/ie.css" rel="stylesheet" type="text/css" />
                    <![endif]--><!--[if IE 7]>
                    <link href="/view/css/ie7.css" rel="stylesheet" type="text/css" />
                    <![endif]--><script type="text/javascript" src="/view/js/vendor/jquery-1.7.2.min.js"></script><script async="async" src="//mix2.parabit.ru/delivery/asyncjs1.php"></script><script async="async" src="https://relap.io/api/v6/head.js?token=ZrLLcHL2VKlUpKGk"></script><script charset="UTF-8" src="//cdn.sendpulse.com/js/push/acc90d71e598f2fa328eaec746dd26ec_0.js" async="async"></script><script type="text/javascript" src="//vkontakte.ru/js/api/share.js?10" charset="utf-8"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?18" charset="utf-8"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?69"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?122"></script><script type="text/javascript">
                    VK.init({apiId: 2009133 , onlyWidgets: true});
                </script><script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?10" charset="utf-8"></script></head><body><div id="fb-root"></div><script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1767652466845937";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><div data-banner-top=""><div class="b-top"><ins data-revive-zoneid="6" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div></div><div class="center"><div id="top"><div><noindex><a rel="nofollow" href="/news/rss">RSS</a>   
					<a href="/reklama">Реклама на сайте</a></noindex></div></div><div class="wrapper"><div id="head" class="clearfix"><div class="logo"><a href="/" title="Городская электронная газета Новокузнецк"><img src="/view/images/logo/logo.svg" height="34" alt="Городская электронная газета Новокузнецк" class="logo" /></a></div><div class="clmn"><div class="soc-buttons"><a href="http://vk.com/novokuznetsksu" target="_blank" class="vk">ВКонтакте</a><a href="http://www.odnoklassniki.ru/group/54675713359891" target="_blank" class="od">Одноклассники</a><a href="http://www.twitter.com/novokuznetsk_su" target="_blank" class="tw">Твиттер</a><a href="https://www.facebook.com/novokuznetsksu" target="_blank" class="fb">Фейсбук</a><a href="https://telegram.me/novokuznetsksu" target="_blank" class="tg">Телеграм</a><b>18+</b></div><div id="weather"><div id="weathernow"></div></div><div id="nowdate"><small>Сегодня</small><big>30 Июня</big>Пятница</div></div></div><div id="tags" class="clearfix"><div><a class="" href="/tags/jkh">ЖКХ</a><a class="" href="/tags/accidents">Происшествия</a><a class="" href="/tags/events">События</a><a class="" href="/tags/ecology">Экология</a><a class="" href="/tags/administration">Власть</a><a class=" text-bold" href="/promised">Обещания</a><a class="" href="/tags/economy">Экономика</a><a class="" href="/tags/business">Бизнес</a><a class="" href="/tags/infrastructure">Инфраструктура</a><a class="" href="/tags/culture">Культура</a><a class="" href="/tags/sport">Спорт</a><a class="" href="/tags/society">Общество</a></div></div><div data-banner-line=""><div class="b-line"><div class="index"><ins data-revive-zoneid="5" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div><div class="index"><ins data-revive-zoneid="4" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div><div class="index"><ins data-revive-zoneid="3" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div></div></div><div id="content" class="clearfix"><div id="body"><div class="rside"><h2 class="border">Реклама</h2><div data-banner-right=""><div class="b-right"><ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div></div><div data-mgtz-right=""><noindex><div id="key003"></div></noindex><script type="text/javascript">
                    var _tz = {id:3, t:1, cnt:4};
                    (function(){var q=document.createElement('sc'+'ript');q.type='text/javascript';q.async=true; q.src='//api.mgtz.ru/tz.js'; var s=document.getElementsByTagName('scr'+'ipt')[0];s.parentNode.insertBefore(q, s);})();
                </script></div><br /><div id="vote" class="block"></div><div data-s-net-our-readers=""><div class="block"><h2 class="border">Наши читатели</h2><div id="vk_groups"></div><script type="text/javascript">
                        $(function () {
                            if (window.hasOwnProperty('VK')) {
                                var gId = '40476758';
                                VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "360"}, gId);
                            }
                        });
                    </script><br /><div id="ok_group_widget"></div><script>
                        !function (d, id, did, st) {
                            var js = d.createElement("script");
                            js.src = "https://connect.ok.ru/connect.js";
                            js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertGroupWidget(id,did,st);
                                        }, 0);
                                    }
                                }
                            }
                            d.documentElement.appendChild(js);
                        }(document,"ok_group_widget","54675713359891","{width:240,height:360}");
                    </script><br /><div><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnovokuznetsksu&amp;tabs&amp;width=240&amp;height=360&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="240" height="360" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div></div></div><div class="cols"><div class="lside"><noindex><div class="block"><h2 class="border">Новости Новокузнецка</h2><div id="news"><ul><li><a href="/news/city/1498823090#mer-novokyznecka-otkril-otrestavrirovannii-pamyatnik-mayakovskomy" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Мэр Новокузнецка открыл отреставрированный памятник Маяковскому<small>30 Июня</small></a></li><li class="active"><a href="/news/city/1498818076#good-line-na-den-goroda-podarit-novokyznechanam-hd-kanali" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Good Line на День города подарит новокузнечанам HD-каналы<small>30 Июня</small></a></li><li><a href="/news/city/1498816202#bolee-tisyachi-policeiskih-bydyt-ohranyat-poryadok-v-novokyznecke" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Более тысячи полицейских будут охранять порядок в Новокузнецке<small>30 Июня</small></a></li><li><a href="/news/city/1498814772#stoit-li-novokyznechanam-ojidat-rosta-stoimosti-proezda-v-mynicipalnom-transporte" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Стоит ли новокузнечанам ожидать роста стоимости проезда в муниципальном транспорте<small>30 Июня</small></a></li><li><a href="/news/city/1498813012#v-kyzbasse-virastet-zarplata-i-poyavyatsya-novie-rabochie-mesta" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">В Кузбассе вырастет зарплата и появятся новые рабочие места<small>30 Июня</small></a></li><li><a href="/news/city/1498808851#v-novokyznecke-poyavilsya-novii-skazochnii-sad" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">В Новокузнецке появился новый «Сказочный сад»<small>30 Июня</small></a></li><li><a href="/news/city/1498808245#v-rossii-opredelyon-razmer-pensii-v-2018-gody" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">В России определён размер пенсий в 2018 году<small>30 Июня</small></a></li><li><a href="/news/city/1498802422#kleshi-atakyut-kyzbassovcev" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Клещи атакуют кузбассовцев<small>30 Июня</small></a></li><li><a href="/news/city/1498800410#medvedev-rasskazal-o-deficite-budjeta-v-15-trln-ryblei-v-2018-gody" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Медведев рассказал о дефиците бюджета в 1,5 трлн рублей в 2018 году<small>30 Июня</small></a></li><li><a href="/news/city/1498798168#v-novokyznecke-nichego-ne-proishodit-eksperti-ploshadki-po-sushestvy-oprovergaut-stereotip" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">В Новокузнецке ничего не происходит – эксперты площадки "По SUществу" опровергают стереотип<small>30 Июня</small></a></li><li><a href="/news/city/1498798092#kyrilshikam-eshyo-bolshe-yslojnyat-jizn" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Курильщикам ещё больше усложнят жизнь<small>30 Июня</small></a></li><li><a href="/news/city/1498796559#v-kyzbasse-vimiraet-selo" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">В Кузбассе вымирает село<small>30 Июня</small></a></li><li><a href="/news/city/1498793527#glava-sberbanka-rasskazal-o-gryadyshih-sokrasheniyah-tisyach-sotrydnikov" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Глава Сбербанка рассказал о грядущих сокращениях тысяч сотрудников<small>30 Июня</small></a></li><li><a href="/news/city/1498785040#skolko-bydem-platit-za-kommynalnie-yslygi-v-novokyznecke-s-1-iulya-2017-goda" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Сколько будем платить за коммунальные услуги в Новокузнецке с 1 июля 2017 года<small>30 Июня</small></a></li><li><a href="/news/city/1498792454#v-novokyznecke-otrestavriryut-ynikalnii-dom" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">В Новокузнецке отреставрируют уникальный дом<small>30 Июня</small></a></li><li><a href="/news/city/1498789927#v-centre-novokyznecka-perekrout-dvijenie" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">В центре Новокузнецка перекроют движение<small>30 Июня</small></a></li><li><a href="/news/city/1498788701#novokyznechanam-pokajyt-shoy-tancyushih-ekskavatorov" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Новокузнечанам покажут шоу танцующих экскаваторов<small>30 Июня</small></a></li><li><a href="/news/city/1498778486#novokyznechanam-predlagaut-v-den-goroda-viigrat-giroskyter" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Новокузнечанам предлагают в День города выиграть гироскутер<small>30 Июня</small></a></li><li><a href="/news/city/1498472047#kak-izmenitsya-jizn-rossiyan-v-iule" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Как изменится жизнь россиян в июле<small>30 Июня</small></a></li><li><a href="/news/city/1498725442#kyda-shodit-na-den-goroda-v-novokyznecke-podrobnaya-afisha" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Куда сходить на День города в Новокузнецке: подробная афиша<small>30 Июня</small></a></li><li><a href="/news/city/1498710957#pogoda-v-novokyznecke-na-den-goroda" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Погода в Новокузнецке на День города<small>30 Июня</small></a></li><li><a href="/news/city/1498712416#v-rossii-ceni-snizyatsya-vpervie-za-shest-let" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">В России цены снизятся впервые за шесть лет<small>30 Июня</small></a></li></ul><a class="arx clear" href="/news/city/archive">Архив новостей</a></div></div></noindex><div class="block"><h2 class="border">Больше всего обсуждают</h2><div id="news_by_discuss"><big>1</big><a href="/news/city/1498463665" class="article">Проезд в маршрутках в Новокузнецке подорожает до 25-ти рублей<span class="discuss">отзывов: 57</span></a><big>2</big><a href="/news/city/1498655208" class="article">Проезд в маршрутках Новокузнецка подорожает, но позже<span class="discuss">отзывов: 28</span></a><big>3</big><a href="/news/city/1497999871" class="article">Сергей Кузнецов призвал прекратить "грязную информационную кампанию против губернатора"<span class="discuss">отзывов: 28</span></a></div></div><div class="clearfix block"><h2 class="border">Выбор редакции</h2><div class="spec-list"><ul class="list"><li><a href="/news/city/1498729605#virys-vimogatel-petya-dobralsya-do-zsmk" class="article"><img alt="Вирус-вымогатель Petya добрался до ЗСМК" src="http://static.novokuznetsk.su/userfiles/e1/79/e179ac0aa48671257c5ea356d6489bf5.jpg" /><span class="indent">Вирус-вымогатель Petya добрался до ЗСМК<div><span class="discuss">отзывов:
                                        5</span><span class="star s5" title="Рейтинг новости: 5"></span></div></span></a></li><li><a href="/news/city/1498695522#25-ryblei---eto-minimym-iz-chego-skladivaetsya-proezd-v-novokyznecke" class="article"><img alt="25 рублей - это минимум: Из чего складывается проезд в Новокузнецке" src="http://static.novokuznetsk.su/userfiles/20/36/20362ac7a9e34abd8e78fb35455449c2.jpg" /><span class="indent">25 рублей - это минимум: Из чего складывается проезд в Новокузнецке<div><span class="discuss">отзывов:
                                        20</span><span class="star s5" title="Рейтинг новости: 5"></span></div></span></a></li><li><a href="/news/city/1498540446#chinovnik-na-den-goroda-v-novokyznecke-vistypyat-zvyozdi-i-bydet-salut-no-eto-ne-tochno" class="article"><img alt="Чиновник: На день города в Новокузнецке выступят звёзды и будет салют (но это не точно)" src="http://static.novokuznetsk.su/userfiles/f4/14/f41405ee30421ac9fc7f8d23c6f2fb4a.jpg" /><span class="indent">Чиновник: На день города в Новокузнецке выступят звёзды и будет салют (но это не точно)<div><span class="discuss">отзывов:
                                        5</span><span class="star s5" title="Рейтинг новости: 5"></span></div></span></a></li></ul></div></div></div><div class="content" itemscope="itemscope" itemtype="http://schema.org/Article"><div id="fs"><span class="lfs" title="Крупный шрифт">А</span><span class="mfs" title="Нормальный шрифт">А</span><span title="Мелкий шрифт" class="nfs">А</span></div><h2 class="border">Новость <span class="np-head">
                        от
                        30 Июня 2017</span></h2><h1 itemprop="name">Good Line на День города подарит новокузнечанам HD-каналы</h1><div><span class="ui labeled share button" tabindex="0"><span class="gs vk button goodshare" data-type="vk" data-url="http://novokuznetsk.su/news/city/1498818076#good-line-na-den-goroda-podarit-novokyznechanam-hd-kanali" data-title="Good Line на День города подарит новокузнечанам HD-каналы" data-text="Все пользователи Большого ТВ смогут получить пакет HD-каналов на выбор." data-image="http://static.novokuznetsk.su/userfiles/12/41/12416cb32e3a29c38c2de2b6c6629c15.jpg"><i class="fa fa-vk"></i></span><a class="ui basic vk left pointing label" data-counter="vk"></a></span><span class="ui labeled share button" tabindex="0"><span class="gs facebook button goodshare" data-type="fb" data-url="http://novokuznetsk.su/news/city/1498818076#good-line-na-den-goroda-podarit-novokyznechanam-hd-kanali" data-title="Good Line на День города подарит новокузнечанам HD-каналы" data-text="Все пользователи Большого ТВ смогут получить пакет HD-каналов на выбор." data-image="http://static.novokuznetsk.su/userfiles/12/41/12416cb32e3a29c38c2de2b6c6629c15.jpg"><i class="fa fa-facebook"></i></span><a class="ui basic facebook left pointing label" data-counter="fb">0</a></span><span class="ui labeled share button" tabindex="0"><span class="gs ok button goodshare" data-type="ok" data-url="http://novokuznetsk.su/news/city/1498818076#good-line-na-den-goroda-podarit-novokyznechanam-hd-kanali" data-title="Good Line на День города подарит новокузнечанам HD-каналы" data-text="Все пользователи Большого ТВ смогут получить пакет HD-каналов на выбор." data-image="http://static.novokuznetsk.su/userfiles/12/41/12416cb32e3a29c38c2de2b6c6629c15.jpg"><i class="fa fa-odnoklassniki"></i></span><a class="ui basic left pointing label" data-counter="ok">4</a></span></div><div id="article"><div id="tfs" class=""><p dir="ltr" id="docs-internal-guid-9980bbdb-f884-d109-18e5-8234d617bdf3">Компания &laquo;Good Line&raquo; подготовила подарок жителям Новокузнецка к 399-му Дню рождения города. Все пользователи &laquo;Большого ТВ&raquo; смогут получить пакет HD-каналов на выбор.</p><p dir="ltr"><img alt="" src="http://novokuznetsk.su/userfiles/12/41/12416cb32e3a29c38c2de2b6c6629c15.jpg" style="width: 100%" /></p><p dir="ltr">Для этого с 1 по 14 июля приходите в центр обслуживания в Новокузнецке на проспекте Строителей.</p><blockquote><p dir="ltr">&mdash; Выбирайте любой из пакетов: &laquo;Детский HD&raquo;, &laquo;Прогрессивный HD&raquo;, &laquo;Кинозал HD&raquo;, &laquo;Большой спорт HD&raquo; и &laquo;Медленное ТВ&raquo;.</p><p dir="ltr">&mdash; Смотрите бесплатно любимые каналы весь июль!</p></blockquote><p dir="ltr">Ещё нет &laquo;Большого ТВ&raquo;? Оставляйте заявку на подключение прямо в центре обслуживания и выбирайте бесплатный пакет каналов!</p><noindex><p>
	<em>На правах рекламы.<br />
	</em></p>
<p>
	<em><br />
	</em></p></noindex></div></div><div><div id="vk-like" class="s-btn-like"></div><div class="fb-like s-btn-like" data-href="http://novokuznetsk.su/news/city/1498818076#good-line-na-den-goroda-podarit-novokyznechanam-hd-kanali" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><div class="clear"></div></div><table class="ww-blocks"><tr><td class="cc"><a href="http://orphus.ru" id="orph" target="_blank">
                        Ошибка в тексте? Выдели её мышкой и нажми
                        <img src="/view/images/img_orphus.gif" border="0" /></a><a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/view/images/orphus.gif" border="0" /></a></td><td> </td><td class="cc"><a href="http://www.yandex.ru/?add=39816" id="wyandex" target="_blank">
                        Читай наши новости на
                        <img src="/view/images/img_yandex.gif" border="0" /></a></td></tr></table><br /><div><ins data-revive-zoneid="14" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div><br /><form class="form" id="subscription"><div>
                Уважаемые читатели! Теперь у novokuznetsk.su появилась еженедельная рассылка лучших новостей недели!
            </div><p> </p><div class="field"><label>E-Mail</label><input type="text" name="email" maxlength="250" class="input" /><div> </div></div><div class="submit"><input type="submit" value="Подписаться" class="but" /></div><div class="loader hidden"><img src="/view/images/pnloader.gif" alt="" /></div><div class="msg0 hidden">
                Спасибо за обращение! Ваша заявка принята!
            </div><div class="msg1 hidden">
                На этот электронный адрес уже оформлена подписка!
            </div></form><br /><div data-ya-direct-under-news=""><div id="yandex_rtb_R-A-123960-1"></div><script type="text/javascript">
                    (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                    Ya.Context.AdvManager.render({
                    blockId: "R-A-123960-1",
                    renderTo: "yandex_rtb_R-A-123960-1",
                    async: true
                    });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script></div><div data-relap=""><script id="vkG-uHi4I-IYdl5e">if (window.relap) window.relap.ar('vkG-uHi4I-IYdl5e');</script></div><script type="text/javascript">
            $(function() {
            collect_view_stat(324500);
            initSocialWidgets("Good Line на День города подарит новокузнечанам HD-каналы", "Все пользователи Большого ТВ смогут получить пакет HD-каналов на выбор.");
            });
        </script></div></div></div></div><div id="bottom_links"><a href="/newspaper/archive">Архив газеты «Новокузнецк»</a><a href="/photos">Фотоальбом Новокузнецка</a><a href="/auto">Расписание автобусов</a><a href="/ext/m?auto=1&amp;path=/news/city/1498818076">Мобильная версия сайта</a></div><div id="empty"></div></div><div id="footer"><div id="footdata"><table width="100%" cellpadding="0" cellspacing="0"><tbody><tr><td align="center" valign="top" width="49%"></td></tr></tbody></table><br /><p>
	&nbsp;</p>
<table border="0" cellpadding="0" cellspacing="0" style="width: 100%;">
	<tbody>
		<tr>
			<td style="width: 55%;" valign="top">
				<p>
					<span style="color:#fff;"><strong>NOVOKUZNETSK.SU - это <a href="http://novokuznetsk.su/about">независимые</a> новости Новокузнецка</strong></span><br />
					Раздел сайта <a href="http://novokuznetsk.su/">&quot;Новости Новокузнецка&quot;</a> обновляется ежедневно.</p>
				<p>
					<a href="http://novokuznetsk.su/comment" target="_blank"><br />
					Правила комментирования новостей</a></p>
				<p>
					<br />
					&copy; 2004-2016&nbsp;<a href="http://novokuznetsk.su">Городская электронная газета Новокузнецк</a><br />
					При перепечатке или ретрансляции материалов гиперссылка обязательна.<br />
					Редакция не несет ответственности за мнения, высказанные в комментариях читателей.&nbsp;</p>
			</td>
			<td valign="top">
				&nbsp;</td>
			<td>
				<p>
					<span style="color:#fff;"><strong>Телефон редакции +7 (3843) 600-981<br />
					Электронная почта <a href="http://novokuznetsk.su/we">редакции</a>: news@novokuznetsk.su</strong></span></p>
				<br />
				<p>
					<span style="color:#fff;"><strong>По вопросам размещения <a href="http://parabit.ru">рекламы на сайте novokuznetsk.su</a> обращайтесь по телефону: <span class="phone">+7 (983) 596-61-18</span></strong></span></p>
				<p>
					<br />
					Новости Новокузнецка - городская газета Новокузнецк - целый город новостей : местные новости, интервью, 24 часа онлайн, журналистские расследования</p>
			</td>
		</tr>
		<tr>
			<td style="width: 52%;" valign="top">
				&nbsp;</td>
			<td valign="top">
				&nbsp;</td>
			<td>
				&nbsp;</td>
		</tr>
	</tbody>
</table><center><script type="text/javascript"><!--
                                    document.write("<a href='http://www.liveinternet.ru/click;parabit/news/42/nk/su' target='_blank'><img src='//counter.yadro.ru/hit;parabit/news/42/nk/su?t39.3;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border='0' width='31' height='31' alt='' title='LiveInternet'><\/a>")
                                 --></script> 
						<a href="http://metrika.yandex.ru/stat/?id=16441618&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/16441618/3_0_35B73BFF_15971BFF_1_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a><script type="text/javascript">(function (d, w, c) {
							(w[c] = w[c] || []).push(function () {
								try {
									w.yaCounter16441618 = new Ya.Metrika({id: 16441618, webvisor: true, clickmap: true, trackLinks: true, accurateTrackBounce: true, trackHash: true});
								} catch (e) {
								}
							});
							var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
								n.parentNode.insertBefore(s, n);
							};
							s.type = "text/javascript";
							s.async = true;
							s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
							if (w.opera == "[object Opera]") {
								d.addEventListener("DOMContentLoaded", f, false);
							} else {
								f();
							}
						})(document, window, "yandex_metrika_callbacks");</script><br /><br /></center></div></div></div><div id="top-link"><a href="#top" title="Наверх">Наверх</a></div><div id="postnews"></div><script type="text/javascript" src="/view/js/min/plugins.jquery.min.js?_r=1496930118"></script><script type="text/javascript" src="/view/js/min/site.min.js?_r=1496930118"></script><script type="text/javascript">
                    (function () {
                        window.cackle_widget = window.cackle_widget || [];
                        try {
                            var mc = document.createElement('script');
                            mc.type = 'text/javascript';
                            mc.async = true;
                            mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(mc, s.nextSibling);
                        } catch (e) {
                        }
                    })();
                </script><script type="text/javascript">
                    (function (i, s, o, g, r, a, m) {
                        i['GoogleAnalyticsObject'] = r;
                        i[r] = i[r] || function () {
                                    (i[r].q = i[r].q || []).push(arguments)
                                }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                                m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                    ga('create', 'UA-5720482-3', 'novokuznetsk.su');
                    ga('send', 'pageview');
                </script></body></html>
