<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>В Новокузнецке полицейские поймали продавцов палёного алкоголя - Новости Новокузнецка - городская газета Новокузнецк</title><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.novokuznetsk.su/news/city/1504770096" /><meta name="keywords" content="палённый спирт, новокузнецк" /><meta name="description" content="В Новокузнецке участковый отдела полиции Заводской узнал, что в одной из квартир многоквартирного жилого дома через окно торгуют спиртом." /><meta property="og:image" content="https://static.novokuznetsk.su/userfiles/f6/cc/f6cc913383d3d7628b0b205c1c1fc25b.jpg" /><meta property="og:title" content="В Новокузнецке полицейские поймали продавцов палёного алкоголя" /><meta property="og:description" content="В Новокузнецке участковый отдела полиции Заводской узнал, что в одной из квартир многоквартирного жилого дома через окно торгуют спиртом." /><link rel="icon" type="image/png" href="/view/images/favicon.png" /><link rel="alternate" type="application/rss+xml" title="Новокузнецк.su / RSS Лента новостей" href="http://novokuznetsk.su/news/rss" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" type="text/css" href="/view/css/styles.css?_r=1500477127" /><link rel="stylesheet" type="text/css" href="/view/css/mobile.css?_r=1500477127" /><link rel="stylesheet" type="text/css" href="/view/js/vendor/jquery-ui-1.10.4.custom/css/ui-lightness/jquery-ui-1.10.4.custom.min.css" /><link rel="stylesheet" type="text/css" href="/view/css/vendor/font-awesome-4.6.3/css/font-awesome.min.css" /><!--[if (gte IE 5.5)&!(IE 7)]>
                    <link href="/view/css/ie.css" rel="stylesheet" type="text/css" />
                    <![endif]--><!--[if IE 7]>
                    <link href="/view/css/ie7.css" rel="stylesheet" type="text/css" />
                    <![endif]--><script type="text/javascript" src="/view/js/vendor/jquery-1.7.2.min.js"></script><script async="async" src="//mix2.parabit.ru/delivery/asyncjs1.php"></script><script async="async" src="https://relap.io/api/v6/head.js?token=ZrLLcHL2VKlUpKGk"></script><script charset="UTF-8" src="//cdn.sendpulse.com/js/push/acc90d71e598f2fa328eaec746dd26ec_0.js" async="async"></script><script type="text/javascript" src="//vkontakte.ru/js/api/share.js?10" charset="utf-8"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?18" charset="utf-8"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?69"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?122"></script><script type="text/javascript">
                    VK.init({apiId: 2009133 , onlyWidgets: true});
                </script></head><body><div id="fb-root"></div><script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1767652466845937";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><div data-banner-top=""><div class="b-top"><ins data-revive-zoneid="6" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div></div><div class="center"><div id="top"><div><noindex><a rel="nofollow" href="/news/rss">RSS</a>   
                    <a href="/reklama">Реклама на сайте</a></noindex></div></div><div class="wrapper"><div id="head" class="clearfix"><div class="logo"><a href="/" title="Городская электронная газета Новокузнецк"><img src="/view/images/logo/logo.svg" height="34" alt="Городская электронная газета Новокузнецк" class="logo" /></a></div><div class="clmn"><div class="soc-buttons"><a href="http://vk.com/novokuznetsksu" target="_blank" class="vk">ВКонтакте</a><a href="http://www.odnoklassniki.ru/group/54675713359891" target="_blank" class="od">Одноклассники</a><a href="http://www.twitter.com/novokuznetsk_su" target="_blank" class="tw">Твиттер</a><a href="https://www.facebook.com/novokuznetsksu" target="_blank" class="fb">Фейсбук</a><a href="https://telegram.me/novokuznetsksu" target="_blank" class="tg">Телеграм</a><b>18+</b></div><div id="weather"><div id="weathernow"></div></div><div id="nowdate"><small>Сегодня</small><big>7 Сентября</big>Четверг</div></div></div><div id="tags" class="clearfix"><div><a class="" href="/tags/jkh">ЖКХ</a><a class="" href="/tags/accidents">Происшествия</a><a class="" href="/tags/events">События</a><a class="" href="/tags/ecology">Экология</a><a class="" href="/tags/administration">Власть</a><a class=" text-bold" href="/promised">Обещания</a><a class="" href="/tags/economy">Экономика</a><a class="" href="/tags/business">Бизнес</a><a class="" href="/tags/infrastructure">Инфраструктура</a><a class="" href="/tags/culture">Культура</a><a class="" href="/tags/sport">Спорт</a><a class="" href="/tags/society">Общество</a></div></div><div data-banner-line=""><div class="b-line"><div class="index"><ins data-revive-zoneid="5" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div><div class="index"><ins data-revive-zoneid="4" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div><div class="index"><ins data-revive-zoneid="3" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div></div></div><div id="content" class="clearfix"><div id="body"><div class="rside"><h2 class="border">Реклама</h2><div data-banner-right=""><div class="b-right"><ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div></div><div data-mgtz-right=""><noindex><div id="key003"></div></noindex><script type="text/javascript">
                    var _tz = {id:3, t:1, cnt:4};
                    (function () {
                        var q = document.createElement('sc' + 'ript');q.type = 'text/javascript';q.async = true;q.src = '//api.ztgm17.ru/tzs.js';var s = document.getElementsByTagName('scr' + 'ipt')[0];s.parentNode.insertBefore(q, s);
                    })();
                </script></div><br /><div id="vote" class="block"></div><div data-s-net-our-readers=""><div class="block"><h2 class="border">Наши читатели</h2><div id="vk_groups"></div><script type="text/javascript">
                        $(function () {
                            if (window.hasOwnProperty('VK')) {
                                var gId = '40476758';
                                VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "360"}, gId);
                            }
                        });
                    </script><br /><div id="ok_group_widget"></div><script>
                        !function (d, id, did, st) {
                            var js = d.createElement("script");
                            js.src = "https://connect.ok.ru/connect.js";
                            js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertGroupWidget(id,did,st);
                                        }, 0);
                                    }
                                }
                            }
                            d.documentElement.appendChild(js);
                        }(document,"ok_group_widget","54675713359891","{width:240,height:360}");
                    </script><br /><div><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnovokuznetsksu&amp;tabs&amp;width=240&amp;height=360&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="240" height="360" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div></div></div><div class="cols"><div class="lside"><noindex><div class="block"><h2 class="border">Новости Новокузнецка</h2><div id="news"><ul><li><a href="/news/city/1504775881#eksperti-nazvali-samyu-dorogyu-vakansiu-leta-v-kyzbasse" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Эксперты назвали самую дорогую вакансию лета в Кузбассе<small>7 Сентября</small></a></li><li><a href="/news/city/1504773397#y-tele2-problemi-so-svyazu-v-raznih-regionah-rossii" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">У Теле2 проблемы со связью в разных регионах России<small>7 Сентября</small></a></li><li><a href="/news/city/1504772997#v-kakih-magazinah-novokyznecka-hrushi-nachnyt-globalnyu-chistky-ot-prosrochki" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">В каких магазинах Новокузнецка «Хрюши» начнут глобальную чистку от просрочки<small>7 Сентября</small></a></li><li class="active"><a href="/news/city/1504770096#v-novokyznecke-policeiskie-poimali-prodavcov-palyonogo-alkogolya" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">В Новокузнецке полицейские поймали продавцов палёного алкоголя<small>7 Сентября</small></a></li><li><a href="/news/city/1504768965#kyzbassovci-prosyat-pytina-zashitit-ih-ot-shaht-i-ygolnih-razrezov" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Кузбассовцы просят Путина защитить их от шахт и угольных разрезов<small>7 Сентября</small></a></li><li><a href="/news/city/1504767603#rossiyan-predyprejdaut-o-problemah-so-svyazu" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Россиян предупреждают о проблемах со связью<small>7 Сентября</small></a></li><li><a href="/news/city/1504766945#krypneishii-zastroishik-novokyznecka-pereezjaet-v-drygoi-region" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Крупнейший застройщик Новокузнецка переезжает в другой регион<small>7 Сентября</small></a></li><li><a href="/news/city/1504761164#predsedatel-komiteta-jkh-rasskazal-o-remonte-dvorov-i-otvetil-na-jalobi-jitelei-na-bespredel" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Председатель комитета ЖКХ рассказал о ремонте дворов и ответил на жалобы жителей на беспредел<small>7 Сентября</small></a></li><li><a href="/news/city/1504758299#glava-novokyznecka-rasskazal-kto-stanet-novim-glavnim-trenerom-metallyrga" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Глава Новокузнецка рассказал, кто станет новым главным тренером "Металлурга"<small>7 Сентября</small></a></li><li><a href="/news/city/1504756741#nazvani-lychshie-i-hydshie-ypravlyaushie-kompanii-po-podgotovke-k-zime" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Названы лучшие и худшие управляющие компании по подготовке к зиме<small>7 Сентября</small></a></li><li><a href="/news/city/1504755728#novokyznechanka-jalyetsya-na-dvorovii-bespredel" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Новокузнечанка жалуется на дворовый беспредел<small>7 Сентября</small></a></li><li><a href="/news/city/1504755401#nkaz-prodoljaet-modernizirovatsya" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">НкАЗ продолжает модернизироваться<small>7 Сентября</small></a></li><li><a href="/news/city/1504753686#aspirantam-hotyat-povisit-stipendiu" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Аспирантам хотят повысить стипендию<small>7 Сентября</small></a></li><li><a href="/news/city/1504752948#regionam-zapretyat-povishat-tarifi-jkh" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Регионам запретят повышать тарифы ЖКХ<small>7 Сентября</small></a></li><li><a href="/news/city/1504750889#centr-novokyznecka-perekrout-na-vremya-parada" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Центр Новокузнецка перекроют на время парада<small>7 Сентября</small></a></li><li><a href="/news/city/1504749514#blagodarim-teh-kto-reshilsya-na-obnovlenie-oboev-v-etom-sezone" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Благодарим тех, кто решился на обновление обоев в этом сезоне!<small>7 Сентября</small></a></li><li><a href="/news/city/1504749243#coi-jiv-kandidat-coi-v-svoih-agitkah-ispolzyet-pesni-gryppi-kino" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Цой жив: Кандидат Цой в своих агитках использует песни группы “Кино”<small>7 Сентября</small></a></li><li><a href="/news/city/1504693462#prostaya-formyla-ot-ttk-internet-tv-vigodno" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">«Простая формула» от ТТК: Интернет + ТВ = выгодно<small>7 Сентября</small></a></li><li><a href="/news/city/1504686301#v-kyzbasse-rasprostranili-operativnoe-predyprejdenie-zamorozki-i-grozi" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">В Кузбассе распространили оперативное предупреждение: заморозки и грозы<small>7 Сентября</small></a></li><li><a href="/news/city/1504672561#kyzbasskie-predpriyatiya-razbogateli" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Кузбасские предприятия разбогатели<small>7 Сентября</small></a></li><li><a href="/news/city/1504688241#v-lente-ystroili-obval-cen" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">В «Ленте» устроили обвал цен<small>7 Сентября</small></a></li></ul><a class="arx clear" href="/news/city/archive">Архив новостей</a></div></div></noindex><div class="block"><h2 class="border">Больше всего обсуждают</h2><div id="news_by_discuss"><big>1</big><a href="/news/city/1504685269" class="article">Тулеев наградил медиков за своё спасение<span class="discuss">отзывов: 22</span></a><big>2</big><a href="/news/city/1503977690" class="article">Кузнецов рассказал, как прекратить бегство выпускников из Новокузнецка<span class="discuss">отзывов: 20</span></a><big>3</big><a href="/news/city/1504524582" class="article">Назначение в администрации Новокузнецка<span class="discuss">отзывов: 19</span></a></div></div><div class="clearfix block"><h2 class="border">Выбор редакции</h2><div class="spec-list"><ul class="list"><li><a href="/news/city/1504685269#tyleev-nagradil-medikov-za-svoyo-spasenie" class="article"><img alt="Тулеев наградил медиков за своё спасение" src="//static.novokuznetsk.su/userfiles/41/25/4125a727d060547d1fa1aa953231366c.jpg" /><span class="indent">Тулеев наградил медиков за своё спасение<div><span class="discuss">отзывов:
                                        22</span><span class="star s5" title="Рейтинг новости: 5"></span></div></span></a></li><li><a href="/news/city/1504601323#neimyshestvennaya-vzyatka-ili-rossiyane-riskyut-popast-v-turmy-za-intim-s-rykovodstvom" class="article"><img alt="«Неимущественная взятка», или Россияне рискуют попасть в тюрьму за интим с руководством" src="//static.novokuznetsk.su/userfiles/60/7e/607e9f094b202e07e3c70d035839062e.jpg" /><span class="indent">«Неимущественная взятка», или Россияне рискуют попасть в тюрьму за интим с руководством<div><span class="discuss">отзывов:
                                        10</span><span class="star s5" title="Рейтинг новости: 5"></span></div></span></a></li><li><a href="/news/city/1504524582#naznachenie-v-administracii-novokyznecka" class="article"><img alt="Назначение в администрации Новокузнецка" src="//static.novokuznetsk.su/userfiles/25/e0/25e0556d096cf3a343b81911343e9979.jpg" /><span class="indent">Назначение в администрации Новокузнецка<div><span class="discuss">отзывов:
                                        19</span><span class="star s5" title="Рейтинг новости: 5"></span></div></span></a></li></ul></div></div></div><div class="content" itemscope="itemscope" itemtype="http://schema.org/Article"><div id="fs"><span class="lfs" title="Крупный шрифт">А</span><span class="mfs" title="Нормальный шрифт">А</span><span title="Мелкий шрифт" class="nfs">А</span></div><h2 class="border">Новость <span class="np-head">
                        от
                        7 Сентября 2017</span></h2><h1 itemprop="name">В Новокузнецке полицейские поймали продавцов палёного алкоголя</h1><div><span class="ui labeled share button" tabindex="0"><span class="gs vk button goodshare" data-type="vk" data-url="https://novokuznetsk.su/news/city/1504770096#v-novokyznecke-policeiskie-poimali-prodavcov-palyonogo-alkogolya" data-title="В Новокузнецке полицейские поймали продавцов палёного алкоголя" data-text="В Новокузнецке участковый отдела полиции Заводской узнал, что в одной из квартир многоквартирного жилого дома через окно торгуют спиртом." data-image="https://static.novokuznetsk.su/userfiles/f6/cc/f6cc913383d3d7628b0b205c1c1fc25b.jpg"><i class="fa fa-vk"></i></span><a class="ui basic vk left pointing label" data-counter="vk"></a></span><span class="ui labeled share button" tabindex="0"><span class="gs facebook button goodshare" data-type="fb" data-url="https://novokuznetsk.su/news/city/1504770096#v-novokyznecke-policeiskie-poimali-prodavcov-palyonogo-alkogolya" data-title="В Новокузнецке полицейские поймали продавцов палёного алкоголя" data-text="В Новокузнецке участковый отдела полиции Заводской узнал, что в одной из квартир многоквартирного жилого дома через окно торгуют спиртом." data-image="https://static.novokuznetsk.su/userfiles/f6/cc/f6cc913383d3d7628b0b205c1c1fc25b.jpg"><i class="fa fa-facebook"></i></span><a class="ui basic facebook left pointing label" data-counter="fb">0</a></span><span class="ui labeled share button" tabindex="0"><span class="gs ok button goodshare" data-type="ok" data-url="https://novokuznetsk.su/news/city/1504770096#v-novokyznecke-policeiskie-poimali-prodavcov-palyonogo-alkogolya" data-title="В Новокузнецке полицейские поймали продавцов палёного алкоголя" data-text="В Новокузнецке участковый отдела полиции Заводской узнал, что в одной из квартир многоквартирного жилого дома через окно торгуют спиртом." data-image="https://static.novokuznetsk.su/userfiles/f6/cc/f6cc913383d3d7628b0b205c1c1fc25b.jpg"><i class="fa fa-odnoklassniki"></i></span><a class="ui basic left pointing label" data-counter="ok">4</a></span></div><div id="article"><div id="tfs" class=""><p>В Новокузнецке участковый отдела полиции &laquo;Заводской&raquo; узнал, что в одной из квартир многоквартирного жилого дома через окно торгуют спиртом.</p><p>Выяснилось, что этим занимается молодая женщина, которая уже привлекалась к административной и даже уголовной ответственности за торговлю спиртом. Она реализовала опасный алкоголь по 25 рублей за стакан.</p><blockquote><p>&laquo;Участковый задержал нарушительницу с поличным, когда она продавала спирт&nbsp; постоянному клиенту спирт. В ее квартире сотрудник полиции изъял один литр спиртосодержащей жидкости&raquo;, - рассказали пресс-службе УМВД РФ по Новокузнецку.</p></blockquote><p>В отношении женщины составлен административный протокол, все материалы переданы в суд. Ей грозит штраф до 2 тыс. руб.</p><noindex><p>Всего за 2017-ый полицейские Новокузнецка составили 168 административных протоколов в отношении правонарушителей. Из незаконного оборота изъято более 200 литров алкогольной и спиртосодержащей жидкости.</p>

<p>Сотрудники полиции напоминают гражданам, что о фактах нарушения антиалкогольного законодательства можно сообщать круглосуточно по телефону дежурной части ближайшего отдела полиции либо по телефону доверия ГУ МВД России по Кемеровской области: 8-(3842)-32-70-97.</p>

<p>&nbsp;</p>

<p>novokuznetsk.su</p>

<p>Подписывайтесь на нас: <a href="https://www.instagram.com/novokuznetsk.su/" target="_blank">Instagram</a>, <a href="https://www.facebook.com/novokuznetsksu/" target="_blank">Facebook</a>, <a href="https://vk.com/novokuznetsksu" target="_blank">ВКонтакте</a>, <a href="https://ok.ru/novokuznetsksu" target="_blank">Одноклассники</a></p></noindex></div></div><div><div id="vk-like" class="s-btn-like"></div><div class="fb-like s-btn-like" data-href="https://novokuznetsk.su/news/city/1504770096#v-novokyznecke-policeiskie-poimali-prodavcov-palyonogo-alkogolya" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><div class="clear"></div></div><div><br /><ins data-revive-zoneid="14" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div><div class="b-partner-news"><h3>Новости партнёров</h3><ul><li><div><div><a href="https://vashgorod.ru/news/56252" target="_blank" rel="nofollow"><img src="//static.novokuznetsk.su//userfiles/2c/c4/2cc4aa69b8e8a4d808a63bcbf9d8b0f4.jpg" alt="репортаж со стройки первой набережной Томи в Новокузнецке" /></a></div><div class="title"><a href="https://vashgorod.ru/news/56252" target="_blank" rel="nofollow">репортаж со стройки первой набережной Томи в Новокузнецке</a></div></div></li><li><div><div><a href="https://vashgorod.ru/news/56281" target="_blank" rel="nofollow"><img src="//static.novokuznetsk.su//userfiles/45/bf/45bf132014b4faf2d66f2d022fd6a4f6.jpg" alt="Из-за разреза кузбассовцы боятся остаться без жилья и дорог..." /></a></div><div class="title"><a href="https://vashgorod.ru/news/56281" target="_blank" rel="nofollow">Из-за разреза кузбассовцы боятся остаться без жилья и дорог...</a></div></div></li><li><div><div><a href="https://vashgorod.ru/news/56273" target="_blank" rel="nofollow"><img src="//static.novokuznetsk.su//userfiles/5a/64/5a6445a88088f02711f621ad96b6b933.jpg" alt="Минздрав отметит полезные продукты специальной маркировкой" /></a></div><div class="title"><a href="https://vashgorod.ru/news/56273" target="_blank" rel="nofollow">Минздрав отметит полезные продукты специальной маркировкой</a></div></div></li></ul><div class="clear"></div></div><div id="mc-container"></div><script type="text/javascript">
                        cackle_widget = window.cackle_widget || [];
                        cackle_widget.push({widget: 'Comment', id: 32203, chanWithoutParams: true});
                    </script><div data-ya-direct-under-news=""><div id="yandex_rtb_R-A-123960-1"></div><script type="text/javascript">
                    (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                    Ya.Context.AdvManager.render({
                    blockId: "R-A-123960-1",
                    renderTo: "yandex_rtb_R-A-123960-1",
                    async: true
                    });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script></div><div data-relap=""><script id="vkG-uHi4I-IYdl5e">if (window.relap) window.relap.ar('vkG-uHi4I-IYdl5e');</script></div><script type="text/javascript">
            $(function() {
                collect_view_stat(329742);
                initSocialWidgets("В Новокузнецке полицейские поймали продавцов палёного алкоголя", "В Новокузнецке участковый отдела полиции Заводской узнал, что в одной из квартир многоквартирного жилого дома через окно торгуют спиртом.");
            });
        </script></div></div></div></div><div id="bottom_links"><a href="/newspaper/archive">Архив газеты «Новокузнецк»</a><a href="/photos">Фотоальбом Новокузнецка</a><a href="/auto">Расписание автобусов</a><a href="/ext/m?auto=1&amp;path=/news/city/1504770096">Мобильная версия сайта</a></div><div id="empty"></div></div><div id="footer"><div id="footdata"><table width="100%" cellpadding="0" cellspacing="0"><tbody><tr><td align="center" valign="top" width="49%"></td></tr></tbody></table><br /><p>
	&nbsp;</p>
<table border="0" cellpadding="0" cellspacing="0" style="width: 100%;">
	<tbody>
		<tr>
			<td style="width: 55%;" valign="top">
				<p>
					<span style="color:#fff;"><strong>NOVOKUZNETSK.SU - это <a href="http://novokuznetsk.su/about">независимые</a> новости Новокузнецка</strong></span><br />
					Раздел сайта <a href="http://novokuznetsk.su/">&quot;Новости Новокузнецка&quot;</a> обновляется ежедневно.</p>
				<p>
					<a href="http://novokuznetsk.su/comment" target="_blank"><br />
					Правила комментирования новостей</a></p>
				<p>
					<br />
					&copy; 2004-2017 <a href="http://novokuznetsk.su">Городская электронная газета Новокузнецк</a><br />
					При перепечатке или ретрансляции материалов гиперссылка обязательна.<br />
					Редакция не несет ответственности за мнения, высказанные в комментариях читателей.&nbsp;</p>
			</td>
			<td valign="top">
				&nbsp;</td>
			<td>
				<p>
					<span style="color:#fff;">Новости Новокузнецка NOVOKUZNETSK.SU: местные новости, события и происшествия, экономика и бизнес, интервью, журналистские расследования. 24 часа онлайн! Читайте нас!</span></p>
				<p>
					<span style="color:#fff;"><strong>Телефон редакции +7 (3843) 600-981<br />
					Электронная почта <a href="http://novokuznetsk.su/we">редакции</a>: news@novokuznetsk.su</strong></span></p>
				<br />
				<p>
					<span style="color:#fff;"><strong>По вопросам размещения <a href="http://parabit.ru">рекламы на сайте novokuznetsk.su</a> обращайтесь по телефону: <span class="phone">+7 (983) 596-61-18</span></strong></span></p>
				<p>
					<br />
					&nbsp;</p>
			</td>
		</tr>
		<tr>
			<td style="width: 52%;" valign="top">
				&nbsp;</td>
			<td valign="top">
				&nbsp;</td>
			<td>
				&nbsp;</td>
		</tr>
	</tbody>
</table><center><script type="text/javascript"><!--
                                    document.write("<a href='http://www.liveinternet.ru/click;parabit/news/42/nk/su' target='_blank'><img src='//counter.yadro.ru/hit;parabit/news/42/nk/su?t39.3;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border='0' width='31' height='31' alt='' title='LiveInternet'><\/a>")
                                 --></script> 
						<a href="http://metrika.yandex.ru/stat/?id=16441618&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/16441618/3_0_35B73BFF_15971BFF_1_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a><script type="text/javascript">(function (d, w, c) {
							(w[c] = w[c] || []).push(function () {
								try {
									w.yaCounter16441618 = new Ya.Metrika({id: 16441618, webvisor: true, clickmap: true, trackLinks: true, accurateTrackBounce: true, trackHash: true});
								} catch (e) {
								}
							});
							var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
								n.parentNode.insertBefore(s, n);
							};
							s.type = "text/javascript";
							s.async = true;
							s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
							if (w.opera == "[object Opera]") {
								d.addEventListener("DOMContentLoaded", f, false);
							} else {
								f();
							}
						})(document, window, "yandex_metrika_callbacks");</script><br /><br /></center></div></div></div><div id="top-link"><a href="#top" title="Наверх">Наверх</a></div><div id="postnews"></div><script type="text/javascript" src="/view/js/min/plugins.jquery.min.js?_r=1500477127"></script><script type="text/javascript" src="/view/js/min/site.min.js?_r=1500477127"></script><script type="text/javascript">
                    (function () {
                        window.cackle_widget = window.cackle_widget || [];
                        try {
                            var mc = document.createElement('script');
                            mc.type = 'text/javascript';
                            mc.async = true;
                            mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(mc, s.nextSibling);
                        } catch (e) {
                        }
                    })();
                </script><script type="text/javascript">
                    (function (i, s, o, g, r, a, m) {
                        i['GoogleAnalyticsObject'] = r;
                        i[r] = i[r] || function () {
                                    (i[r].q = i[r].q || []).push(arguments)
                                }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                                m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                    ga('create', 'UA-5720482-3', 'novokuznetsk.su');
                    ga('send', 'pageview');
                </script></body></html>
