<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Видеоитоги Битвы интерьеров-III от компании Обнови обои - новости Новокузнецка NOVOKUZNETSK.SU</title><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.novokuznetsk.su/news/city/1511853704" /><meta name="description" content="В ноябре в Обнови обои состоялось награждение победителей и финалистов уже третьего по счету интернет-конкурса Битва интерьеров  " /><meta property="og:image" content="https://static.novokuznetsk.su/userfiles/93/90/9390e8526c817271d8e8f5287a7a4c70.jpg" /><meta property="og:title" content="Видеоитоги Битвы интерьеров-III от компании Обнови обои" /><meta property="og:description" content="В ноябре в Обнови обои состоялось награждение победителей и финалистов уже третьего по счету интернет-конкурса Битва интерьеров  " /><link rel="icon" type="image/png" href="/view/images/favicon.png" /><link rel="alternate" type="application/rss+xml" title="Новокузнецк.su / RSS Лента новостей" href="http://novokuznetsk.su/news/rss" /><meta name="counter" content="11" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" type="text/css" href="/view/css/styles.css?_r=1511188753" /><link rel="stylesheet" type="text/css" href="/view/css/mobile.css?_r=1511188753" /><link rel="stylesheet" type="text/css" href="/view/js/vendor/jquery-ui-1.10.4.custom/css/ui-lightness/jquery-ui-1.10.4.custom.min.css" /><link rel="stylesheet" type="text/css" href="/view/css/vendor/font-awesome-4.6.3/css/font-awesome.min.css" /><!--[if (gte IE 5.5)&!(IE 7)]>
                    <link href="/view/css/ie.css" rel="stylesheet" type="text/css" />
                    <![endif]--><!--[if IE 7]>
                    <link href="/view/css/ie7.css" rel="stylesheet" type="text/css" />
                    <![endif]--><script type="text/javascript" src="/view/js/vendor/jquery-1.7.2.min.js"></script><script async="async" src="//mix2.parabit.ru/delivery/asyncjs1.php"></script><script async="async" src="https://relap.io/api/v6/head.js?token=ZrLLcHL2VKlUpKGk"></script><script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/6eb66f47c79241c2ede7dcebd4d3bbb6_1.js" async="async"></script><script type="text/javascript" src="//vkontakte.ru/js/api/share.js?10" charset="utf-8"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?18" charset="utf-8"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?69"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?122"></script><script type="text/javascript">
                    VK.init({apiId: 2009133 , onlyWidgets: true});
                </script><script src="//p1.ntvk1.ru/nv.js" async="async"></script></head><body><div id="fb-root"></div><script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1767652466845937";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><div data-banner-top=""><div class="b-top"><ins data-revive-zoneid="6" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div></div><div class="center"><div id="top"><div><noindex><a rel="nofollow" href="/news/rss">RSS</a>   
                    <a href="/reklama">Реклама на сайте</a></noindex></div></div><div class="wrapper"><div id="head" class="clearfix"><div class="logo"><a href="/" title="Городская электронная газета Новокузнецк"><img src="/view/images/logo/logo.svg" height="34" alt="Городская электронная газета Новокузнецк" class="logo" /></a></div><div class="clmn"><div class="soc-buttons"><a href="http://vk.com/novokuznetsksu" target="_blank" class="vk">ВКонтакте</a><a href="http://www.odnoklassniki.ru/group/54675713359891" target="_blank" class="od">Одноклассники</a><a href="http://www.twitter.com/novokuznetsk_su" target="_blank" class="tw">Твиттер</a><a href="https://www.facebook.com/novokuznetsksu" target="_blank" class="fb">Фейсбук</a><a href="https://telegram.me/novokuznetsksu" target="_blank" class="tg">Телеграм</a><b>18+</b></div><div id="weather"><div id="weathernow"></div></div><div id="nowdate"><small>Сегодня</small><big>29 Ноября</big>Среда</div></div></div><div id="tags" class="clearfix"><div><a class="" href="/tags/jkh">ЖКХ</a><a class="" href="/tags/accidents">Происшествия</a><a class="" href="/tags/events">События</a><a class="" href="/tags/ecology">Экология</a><a class="" href="/tags/administration">Власть</a><a class=" text-bold" href="/promised">Обещания</a><a class="" href="/tags/economy">Экономика</a><a class="" href="/tags/business">Бизнес</a><a class="" href="/tags/infrastructure">Инфраструктура</a><a class="" href="/tags/culture">Культура</a><a class="" href="/tags/sport">Спорт</a><a class="" href="/tags/society">Общество</a></div></div><div data-banner-line=""><div class="b-line"><div class="index"><ins data-revive-zoneid="5" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div><div class="index"><ins data-revive-zoneid="4" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div><div class="index"><ins data-revive-zoneid="3" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div></div></div><div id="content" class="clearfix"><div id="body"><div class="rside"><h2 class="border">Реклама</h2><div data-banner-right=""><div class="b-right"><ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div></div><div data-mgtz-right=""><noindex><div id="key003"></div></noindex><script type="text/javascript">
                    var _tz = {id:3, t:1, cnt:4};
                    (function () {
                        var q = document.createElement('sc' + 'ript');q.type = 'text/javascript';q.async = true;q.src = '//api.ztgm17.ru/tzs.js';var s = document.getElementsByTagName('scr' + 'ipt')[0];s.parentNode.insertBefore(q, s);
                    })();
                </script></div><br /><div id="vote" class="block"></div><div data-s-net-our-readers=""><div class="block"><h2 class="border">Наши читатели</h2><div id="vk_groups"></div><script type="text/javascript">
                        $(function () {
                            if (window.hasOwnProperty('VK')) {
                                var gId = '40476758';
                                VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "360"}, gId);
                            }
                        });
                    </script><br /><div id="ok_group_widget"></div><script>
                        !function (d, id, did, st) {
                            var js = d.createElement("script");
                            js.src = "https://connect.ok.ru/connect.js";
                            js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertGroupWidget(id,did,st);
                                        }, 0);
                                    }
                                }
                            }
                            d.documentElement.appendChild(js);
                        }(document,"ok_group_widget","54675713359891","{width:240,height:360}");
                    </script><br /><div><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnovokuznetsksu&amp;tabs&amp;width=240&amp;height=360&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="240" height="360" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div></div></div><div class="cols"><div class="lside"><noindex><div class="block"><h2 class="border">Новости Новокузнецка</h2><div id="news"><ul><li><a href="/news/city/1511922651#v-poiskah-tepla-vlasti-novokyznecka-reshaut-problemy-s-otopleniem-domov-na-ilinke" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">В поисках тепла: Власти Новокузнецка решают проблему с отоплением домов на Ильинке<small>29 Ноября</small></a></li><li><a href="/news/city/1511920331#tyleeva-ne-yslishali-depytati-novokyznecka-prostili-evrazy-desyatki-millionov-nalogov" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Тулеева не услышали: Депутаты Новокузнецка простили Евразу десятки миллионов налогов<small>29 Ноября</small></a></li><li class="active"><a href="/news/city/1511853704#videoitogi-laquobitvi-intererov-iiiraquo-ot-kompanii-laquoobnovi-oboiraquo" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Видеоитоги &laquo;Битвы интерьеров-III&raquo; от компании &laquo;Обнови обои&raquo;<small>29 Ноября</small></a></li><li><a href="/news/city/1511848120#ydar-po-repytacii-kak-lichnie-problemi-oligarha-shykina-otrazilis-na-jizni-novokyznechan" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Удар по репутации: Как личные проблемы олигарха Щукина отразились на жизни новокузнечан<small>29 Ноября</small></a></li><li><a href="/news/city/1511857265#net-kyltyri-y-rossiyan-novogodnie-kanikyli-hotyat-otmenit" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Нет культуры у россиян: Новогодние каникулы хотят отменить<small>29 Ноября</small></a></li><li><a href="/news/city/1511862232#gyba-ne-tresnet-chinovnica-s-okladom-39-mln-ryblei-v-god-pojalovalas-na-nizkyu-zarplaty" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Губа не треснет: Чиновница с окладом 3,9 млн рублей в год пожаловалась на низкую зарплату<small>29 Ноября</small></a></li><li><a href="/news/city/1511842443#gotovyatsya-k-sliyaniu-kto-spasyot-magnit-ot-finansovih-problem" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Готовятся к слиянию: Кто спасёт «Магнит» от финансовых проблем<small>29 Ноября</small></a></li><li><a href="/news/city/1511881596#pytin-pomojet-materyam-rossiyankam-nachnyt-platit-za-rojdenie-pervogo-rebyonka" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Путин поможет матерям: Россиянкам начнут платить за рождение первого ребёнка<small>29 Ноября</small></a></li><li><a href="/news/city/1511840149#poidyom-na-ylicy-v-novokyznecke-otkrilsya-samii-bolshoi-katok-v-kyzbasse" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Пойдём на улицу: В Новокузнецке открылся самый большой каток в Кузбассе<small>28 Ноября</small></a></li><li><a href="/news/city/1511843527#appetiti-rastyt-v-novokyznecke-benzin-vnov-podorojal" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Аппетиты растут: в Новокузнецке бензин вновь подорожал<small>28 Ноября</small></a></li><li><a href="/news/city/1511835778#lychshe-tam-ne-jit-nazvani-samie-kriminalnie-regioni-rossii" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Лучше там не жить: Названы самые криминальные регионы России<small>28 Ноября</small></a></li><li><a href="/news/city/1511863430#nyjdaushihsya-v-razi-menshe-minfin-hochet-lishit-mnogih-rossiyan-socialnoi-podderjki" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Нуждающихся в разы меньше: Минфин хочет лишить многих россиян социальной поддержки<small>28 Ноября</small></a></li><li><a href="/news/city/1511862515#good-line-podderjal-tyrnir-po-nastolnomy-hokkeu-v-novokyznecke" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Good Line поддержал турнир по настольному хоккею в Новокузнецке<small>28 Ноября</small></a></li><li><a href="/news/city/1511859017#dolgi-dyshat-rosselhozbank-bankrotit-predpriyatie-v-novokyznecke" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Долги душат: Россельхозбанк банкротит предприятие в Новокузнецке<small>28 Ноября</small></a></li><li><a href="/news/city/1511858123#mnogo-ne-bivaet-pytin-ystanovil-novii-prazdnik" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Много не бывает: Путин установил новый праздник<small>28 Ноября</small></a></li><li><a href="/news/city/1511855205#boremsya-s-korrypciei-boltynov-chinovnikov-pooshryat-ryblem-i-zapretyat-yvolnyat-s-raboti" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Боремся с коррупцией: болтунов-чиновников  поощрят рублем и запретят увольнять с работы<small>28 Ноября</small></a></li><li><a href="/news/city/1511843594#kyznecov-oboshyol-roizmana-v-reitinge-merov" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Кузнецов обошёл Ройзмана в рейтинге мэров<small>28 Ноября</small></a></li><li><a href="/news/city/1511842646#kadri-kotorie-izmenili-mir-v-mejdyrechenske-otkroetsya-fotovistavka-mirovogo-yrovnya" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Кадры, которые изменили мир: в Междуреченске откроется фотовыставка мирового уровня<small>28 Ноября</small></a></li><li><a href="/news/city/1511839270#za-razvitie-goroda-yspeshnih-novokyznechan-nagradili-medalyami" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">За развитие города: успешных новокузнечан наградили медалями<small>28 Ноября</small></a></li><li><a href="/news/city/1511838619#vijivaem-na-kopeiki-kyzbassovcam-ne-hvataet-zarplati-daje-na-osnovnie-trati" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Выживаем на копейки: Кузбассовцам не хватает зарплаты даже на основные траты<small>28 Ноября</small></a></li></ul><a class="arx clear" href="/news/city/archive">Архив новостей</a></div></div></noindex><div class="block"><h2 class="border">Больше всего обсуждают</h2><div id="news_by_discuss"><big>1</big><a href="/news/city/1511256561" class="article">Резонанс: Россияне ополчились на школьника за выступление в Бундестаге<span class="discuss">отзывов: 106</span></a><big>2</big><a href="/news/city/1511410830" class="article">Митинги спровоцированы: Тулеев прокомментировал ситуацию с угольными разрезами в Кузбассе<span class="discuss">отзывов: 53</span></a><big>3</big><a href="/news/city/1511622512" class="article">Быть или не быть: Губернатор решит судьбу улицы Тулеева в Новокузнецке<span class="discuss">отзывов: 25</span></a></div></div><div class="clearfix block"><h2 class="border">Выбор редакции</h2><div class="spec-list"><ul class="list"><li><a href="/news/city/1511410830#mitingi-sprovocirovani-tyleev-prokommentiroval-sityaciu-s-ygolnimi-razrezami-v-kyzbasse" class="article"><img alt="Митинги спровоцированы: Тулеев прокомментировал ситуацию с угольными разрезами в Кузбассе" src="//static.novokuznetsk.su/userfiles/a3/27/a327b6ff4b3147b333a7285c177a3d04.jpg" /><span class="indent">Митинги спровоцированы: Тулеев прокомментировал ситуацию с угольными разрезами в Кузбассе<div><span class="discuss">отзывов:
                                        53</span><span class="star s5" title="Рейтинг новости: 5"></span></div></span></a></li><li><a href="/news/city/1511346416#laquoshykin-otoshyol-ot-del-i-y-malogo-biznesa-est-shans-na-razvitieraquo-mdash-intervu-s-biznesmenom-iz-novokyznecka" class="article"><img alt="&amp;laquo;Щукин отошёл от дел, и у малого бизнеса есть шанс на развитие&amp;raquo; &amp;mdash; интервью с бизнесменом из Новокузнецка" src="//static.novokuznetsk.su/userfiles/e0/a9/e0a9aaaa55d483257e29210e80db1d06.jpg" /><span class="indent">&laquo;Щукин отошёл от дел, и у малого бизнеса есть шанс на развитие&raquo; &mdash; интервью с бизнесменом из Новокузнецка<div><span class="discuss">отзывов:
                                        12</span><span class="star s5" title="Рейтинг новости: 5"></span></div></span></a></li><li><a href="/news/city/1511312183#pyataya-kolonna-antiygolnogo-fronta-versiya-sityacii-s-ygolnimi-razrezami-ot-oblastnogo-tv" class="article"><img alt="Пятая колонна антиугольного фронта: версия ситуации с угольными разрезами от областного ТВ" src="//static.novokuznetsk.su/userfiles/c5/39/c539b2479bf72dad7fd90a37b6d13678.jpg" /><span class="indent">Пятая колонна антиугольного фронта: версия ситуации с угольными разрезами от областного ТВ<div><span class="discuss">отзывов:
                                        14</span><span class="star s5" title="Рейтинг новости: 5"></span></div></span></a></li></ul></div></div></div><div class="content" itemscope="itemscope" itemtype="http://schema.org/Article"><div id="fs"><span class="lfs" title="Крупный шрифт">А</span><span class="mfs" title="Нормальный шрифт">А</span><span title="Мелкий шрифт" class="nfs">А</span></div><h2 class="border">Новость <span class="np-head">
                        от
                        29 Ноября 2017</span></h2><h1 itemprop="name">Видеоитоги &laquo;Битвы интерьеров-III&raquo; от компании &laquo;Обнови обои&raquo;</h1><div><span class="ui labeled share button" tabindex="0"><span class="gs vk button goodshare" data-type="vk" data-url="https://novokuznetsk.su/news/city/1511853704#videoitogi-laquobitvi-intererov-iiiraquo-ot-kompanii-laquoobnovi-oboiraquo" data-title="Видеоитоги Битвы интерьеров-III от компании Обнови обои" data-text="В ноябре в Обнови обои состоялось награждение победителей и финалистов уже третьего по счету интернет-конкурса Битва интерьеров  " data-image="https://static.novokuznetsk.su/userfiles/93/90/9390e8526c817271d8e8f5287a7a4c70.jpg"><i class="fa fa-vk"></i></span><a class="ui basic vk left pointing label" data-counter="vk"></a></span><span class="ui labeled share button" tabindex="0"><span class="gs facebook button goodshare" data-type="fb" data-url="https://novokuznetsk.su/news/city/1511853704#videoitogi-laquobitvi-intererov-iiiraquo-ot-kompanii-laquoobnovi-oboiraquo" data-title="Видеоитоги Битвы интерьеров-III от компании Обнови обои" data-text="В ноябре в Обнови обои состоялось награждение победителей и финалистов уже третьего по счету интернет-конкурса Битва интерьеров  " data-image="https://static.novokuznetsk.su/userfiles/93/90/9390e8526c817271d8e8f5287a7a4c70.jpg"><i class="fa fa-facebook"></i></span><a class="ui basic facebook left pointing label" data-counter="fb">0</a></span><span class="ui labeled share button" tabindex="0"><span class="gs ok button goodshare" data-type="ok" data-url="https://novokuznetsk.su/news/city/1511853704#videoitogi-laquobitvi-intererov-iiiraquo-ot-kompanii-laquoobnovi-oboiraquo" data-title="Видеоитоги Битвы интерьеров-III от компании Обнови обои" data-text="В ноябре в Обнови обои состоялось награждение победителей и финалистов уже третьего по счету интернет-конкурса Битва интерьеров  " data-image="https://static.novokuznetsk.su/userfiles/93/90/9390e8526c817271d8e8f5287a7a4c70.jpg"><i class="fa fa-odnoklassniki"></i></span><a class="ui basic left pointing label" data-counter="ok">4</a></span></div><div id="article"><div id="tfs" class=""><p>В ноябре в &ldquo;Обнови обои&rdquo; наградили победителей и финалистов уже третьего по счету интернет-конкурса <a href="http://obnovi-oboi.ru/contest/k03/" target="_blank">&laquo;Битва интерьеров&raquo;</a>.</p><p>С июля по октябрь этого года покупатели могли сфотографировать получившийся интерьер со свежепоклеенными обоями и выставить свою работу на конкурс для голосования посетителями сайта компании. За призы организаторов боролись в этот раз 64 работы.</p><p><img alt="" src="//static.novokuznetsk.su/userfiles/4a/c6/4ac6f4c7737f5af95fcd1fd49154f6ad.jpg" style="width:45%" />&nbsp;&nbsp; <img alt="" src="//static.novokuznetsk.su/userfiles/b1/a3/b1a363c8ed6b08b32e2b40ab826fe1ca.jpg" style="width:45%" /></p><p><img alt="" src="//static.novokuznetsk.su/userfiles/11/61/116171b25d310ba8d94fbd2ac2fd6136.jpg" style="width:45%" />&nbsp;&nbsp; <img alt="" src="//static.novokuznetsk.su/userfiles/5a/32/5a32e2b3284e5373e0c061cb02d0fdc6.jpg" style="width:45%" /></p><p>Партнёрами конкурса выступили: отечественные обойные фабрики &laquo;Палитра&raquo; и &laquo;АС Палитра&raquo;, цифровые панно <a href="http://www.idwall.ru/" target="_blank">ID WALL</a>, фабрика цифровой печати <a href="https://divino-d.com/" target="_blank">&laquo;Divino Decor&raquo;</a>. Постоянный интернет-партнер конкурса &ndash; сайт <a href="https://vashgorod.ru/" target="_blank">ВашГород.ру</a></p><p><img alt="" src="//static.novokuznetsk.su/userfiles/99/9b/999bdde8852b32ae84fdc77de4608b46.jpg" style="width:45%" />&nbsp;&nbsp; <img alt="" src="//static.novokuznetsk.su/userfiles/bf/f1/bff1c6e9bdf881caae08b9383aafe026.jpg" style="height:212px; width:318px" /></p><p>В этот раз подводить итоги было особенно нелегко, потому что буквально в каждой работе была своя изюминка, то, за что, как минимум, стоит отметить авторов. По итогам голосования посетителей сайта и работы жюри, было решено наградить 22 интерьера.</p><p><div class="embed-container"><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/tnkuaHMXra4" width="100%"></div>&amp;lt;/div&amp;gt;&amp;lt;br /&amp;gt;</iframe></p><p>Желаем удачи будущим участникам &laquo;Битвы интерьеров&raquo; и тем, кто собирается обновлять своё пространство в наступающем году!</p><p>Впереди &ndash; новые идеи, новое вдохновение и новая &laquo;Битва интерьеров&raquo; &ndash; площадка <a href="http://obnovi-oboi.ru/" target="_blank">на сайте</a>, на которой можно поделиться своими интерьерными находками!</p><p>Загляните в &laquo;Обнови обои&raquo; на ул. Кирова, 7, ул. Тольятти, 26 и пр. Курако, 24 &ndash; мы всегда рады поделиться с вами безграничными возможностями, которые дают настенные покрытия в любом интерьере!</p><p>&laquo;Обнови обои&raquo; &mdash; легко, ярко, для жизни!</p><blockquote><p>Подробнее на сайте: <a href="http://obnovi-oboi.ru/" target="_blank">www.obnovi-oboi.ru</a>,<br />ВКонтакте: <a href="https://vk.com/obnovi_oboi" target="_blank">https://vk.com/obnovi_oboi</a>,<br />В Инстаграм: <em><a href="https://www.instagram.com/obnovi_oboi/" target="_blank">https://www.instagram.com/obnovi_oboi/</a></em></p></blockquote><noindex>На правах рекламы.&nbsp;&nbsp;</noindex></div><script type="text/javascript">$(function () {key.setScope('news');});</script></div><div class="spell-bug-info"><i class="fa fa-bug" aria-hidden="true"></i><strong>Beta!</strong>
            Нашли ошибку в тексте? Выделите ее и нажмите enter
        </div><div data-spell-dialog="" style="display: none;" class="spell-dialog" title="Ошибка" data-news-id="334962"><div class="form"><div class="typo"><div class="error"><blockquote></blockquote></div><div>
                        Ваш комментарий
                    </div><div><textarea></textarea></div></div><div class="sent" style="display: none;">
                    Спасибо, сообщение отправлено!
                </div><div class="controls"><button data-btn-send="">Отправить</button><button data-btn-cancel="">Отмена</button><button data-btn-ok="" style="display: none;">ОК</button></div></div></div><div><div id="vk-like" class="s-btn-like"></div><div class="fb-like s-btn-like" data-href="https://novokuznetsk.su/news/city/1511853704#videoitogi-laquobitvi-intererov-iiiraquo-ot-kompanii-laquoobnovi-oboiraquo" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><div class="clear"></div></div><div><br /><ins data-revive-zoneid="14" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div><div data-yandex-rtb=""></div><div data-ya-direct-under-news=""><div id="yandex_rtb_R-A-123960-1"></div><script type="text/javascript">
                    (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                    Ya.Context.AdvManager.render({
                    blockId: "R-A-123960-1",
                    renderTo: "yandex_rtb_R-A-123960-1",
                    async: true
                    });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script></div><div data-relap=""><script id="vkG-uHi4I-IYdl5e">if (window.relap) window.relap.ar('vkG-uHi4I-IYdl5e');</script></div><div data-natimatica=""><ntvk id="JCZHGYhuAH"></ntvk></div><script type="text/javascript">
            $(function() {
                collect_view_stat(334962);
                initSocialWidgets("Видеоитоги Битвы интерьеров-III от компании Обнови обои", "В ноябре в Обнови обои состоялось награждение победителей и финалистов уже третьего по счету интернет-конкурса Битва интерьеров  ");
            });
        </script></div></div></div></div><div id="bottom_links"><a href="/photos">Фотоальбом Новокузнецка</a><a href="/auto">Расписание автобусов</a><a href="/ext/m?auto=1&amp;path=/news/city/1511853704">Мобильная версия сайта</a><a href="/newspaper/archive">Архив газеты «Новокузнецк»</a></div><div id="empty"></div></div><div id="footer"><div id="footdata"><table width="100%" cellpadding="0" cellspacing="0"><tbody><tr><td align="center" valign="top" width="49%"></td></tr></tbody></table><br /><p>
	&nbsp;</p>
<table border="0" cellpadding="0" cellspacing="0" style="width: 100%;">
	<tbody>
		<tr>
			<td style="width: 55%;" valign="top">
				<p>
					<span style="color:#fff;"><strong>NOVOKUZNETSK.SU - это <a href="http://novokuznetsk.su/about">независимые</a> новости Новокузнецка</strong></span><br />
					Раздел сайта <a href="http://novokuznetsk.su/">&quot;Новости Новокузнецка&quot;</a> обновляется ежедневно.</p>
				<p>
					<a href="http://novokuznetsk.su/comment" target="_blank"><br />
					Правила комментирования новостей</a></p>
				<p>
					<br />
					&copy; 2004-2017 <a href="http://novokuznetsk.su">Городская электронная газета Новокузнецк</a><br />
					При перепечатке или ретрансляции материалов гиперссылка обязательна.<br />
					Редакция не несет ответственности за мнения, высказанные в комментариях читателей.&nbsp;</p>
			</td>
			<td valign="top">
				&nbsp;</td>
			<td>
				<p>
					<span style="color:#fff;">Новости Новокузнецка NOVOKUZNETSK.SU: местные новости, события и происшествия, экономика и бизнес, интервью, журналистские расследования. 24 часа онлайн! Читайте нас!</span></p>
				<p>
					<span style="color:#fff;"><strong>Телефон редакции +7 (3843) 600-981<br />
					Электронная почта <a href="http://novokuznetsk.su/we">редакции</a>: news@novokuznetsk.su</strong></span></p>
				<br />
				<p>
					<span style="color:#fff;"><strong>По вопросам размещения <a href="http://parabit.ru">рекламы на сайте novokuznetsk.su</a> обращайтесь по телефону: <span class="phone">+7 (983) 596-61-18</span></strong></span></p>
				<p>
					<br />
					&nbsp;</p>
			</td>
		</tr>
		<tr>
			<td style="width: 52%;" valign="top">
				&nbsp;</td>
			<td valign="top">
				&nbsp;</td>
			<td>
				&nbsp;</td>
		</tr>
	</tbody>
</table><center><script type="text/javascript"><!--
                                    document.write("<a href='http://www.liveinternet.ru/click;parabit/news/42/nk/su' target='_blank'><img src='//counter.yadro.ru/hit;parabit/news/42/nk/su?t39.3;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border='0' width='31' height='31' alt='' title='LiveInternet'><\/a>")
                                 --></script> 
						<a href="http://metrika.yandex.ru/stat/?id=16441618&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/16441618/3_0_35B73BFF_15971BFF_1_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a><script type="text/javascript">(function (d, w, c) {
							(w[c] = w[c] || []).push(function () {
								try {
									w.yaCounter16441618 = new Ya.Metrika({id: 16441618, webvisor: true, clickmap: true, trackLinks: true, accurateTrackBounce: true, trackHash: true});
								} catch (e) {
								}
							});
							var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
								n.parentNode.insertBefore(s, n);
							};
							s.type = "text/javascript";
							s.async = true;
							s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
							if (w.opera == "[object Opera]") {
								d.addEventListener("DOMContentLoaded", f, false);
							} else {
								f();
							}
						})(document, window, "yandex_metrika_callbacks");</script><br /><br /></center></div></div></div><div id="top-link"><a href="#top" title="Наверх">Наверх</a></div><div id="postnews"></div><script type="text/javascript" src="/view/js/min/plugins.jquery.min.js?_r=1511188753"></script><script type="text/javascript" src="/view/js/min/site.min.js?_r=1511188753"></script><script type="text/javascript">
                    (function () {
                        window.cackle_widget = window.cackle_widget || [];
                        try {
                            var mc = document.createElement('script');
                            mc.type = 'text/javascript';
                            mc.async = true;
                            mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(mc, s.nextSibling);
                        } catch (e) {
                        }
                    })();
                </script><script type="text/javascript">
                    (function (i, s, o, g, r, a, m) {
                        i['GoogleAnalyticsObject'] = r;
                        i[r] = i[r] || function () {
                                    (i[r].q = i[r].q || []).push(arguments)
                                }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                                m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                    ga('create', 'UA-5720482-3', 'novokuznetsk.su');
                    ga('send', 'pageview');
                </script></body></html>
