<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Школы будут, но о сроках говорить рано: Солоненко ответил на вопросы новокузнечан - новости Новокузнецка NOVOKUZNETSK.SU</title><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.novokuznetsk.su/news/city/1512709928" /><meta name="description" content="Жители Новокузнецка беспокоятся, что их детям негде учиться. Школ в городе катастрофически не хватает." /><meta property="og:image" content="https://static.novokuznetsk.su/userfiles/af/d5/afd584ea2d7cc7d0b5ddfef994fe4386.jpg" /><meta property="og:title" content="Школы будут, но о сроках говорить рано: Солоненко ответил на вопросы новокузнечан" /><meta property="og:description" content="Жители Новокузнецка беспокоятся, что их детям негде учиться. Школ в городе катастрофически не хватает." /><link rel="icon" type="image/png" href="/view/images/favicon.png" /><link rel="alternate" type="application/rss+xml" title="Новокузнецк.su / RSS Лента новостей" href="http://novokuznetsk.su/news/rss" /><meta name="counter" content="142" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" type="text/css" href="/view/css/styles.css?_r=1511188753" /><link rel="stylesheet" type="text/css" href="/view/css/mobile.css?_r=1511188753" /><link rel="stylesheet" type="text/css" href="/view/js/vendor/jquery-ui-1.10.4.custom/css/ui-lightness/jquery-ui-1.10.4.custom.min.css" /><link rel="stylesheet" type="text/css" href="/view/css/vendor/font-awesome-4.6.3/css/font-awesome.min.css" /><!--[if (gte IE 5.5)&!(IE 7)]>
                    <link href="/view/css/ie.css" rel="stylesheet" type="text/css" />
                    <![endif]--><!--[if IE 7]>
                    <link href="/view/css/ie7.css" rel="stylesheet" type="text/css" />
                    <![endif]--><script type="text/javascript" src="/view/js/vendor/jquery-1.7.2.min.js"></script><script async="async" src="//mix2.parabit.ru/delivery/asyncjs1.php"></script><script async="async" src="https://relap.io/api/v6/head.js?token=ZrLLcHL2VKlUpKGk"></script><script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/6eb66f47c79241c2ede7dcebd4d3bbb6_1.js" async="async"></script><script type="text/javascript" src="//vkontakte.ru/js/api/share.js?10" charset="utf-8"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?18" charset="utf-8"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?69"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?122"></script><script type="text/javascript">
                    VK.init({apiId: 2009133 , onlyWidgets: true});
                </script><script src="//p1.ntvk1.ru/nv.js" async="async"></script></head><body><div id="fb-root"></div><script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1767652466845937";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><div data-banner-top=""><div class="b-top"><ins data-revive-zoneid="6" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div></div><div class="center"><div id="top"><div><noindex><a rel="nofollow" href="/news/rss">RSS</a>   
                    <a href="/reklama">Реклама на сайте</a></noindex></div></div><div class="wrapper"><div id="head" class="clearfix"><div class="logo"><a href="/" title="Городская электронная газета Новокузнецк"><img src="/view/images/logo/logo.svg" height="34" alt="Городская электронная газета Новокузнецк" class="logo" /></a></div><div class="clmn"><div class="soc-buttons"><a href="http://vk.com/novokuznetsksu" target="_blank" class="vk">ВКонтакте</a><a href="http://www.odnoklassniki.ru/group/54675713359891" target="_blank" class="od">Одноклассники</a><a href="http://www.twitter.com/novokuznetsk_su" target="_blank" class="tw">Твиттер</a><a href="https://www.facebook.com/novokuznetsksu" target="_blank" class="fb">Фейсбук</a><a href="https://telegram.me/novokuznetsksu" target="_blank" class="tg">Телеграм</a><b>18+</b></div><div id="weather"><div id="weathernow"></div></div><div id="nowdate"><small>Сегодня</small><big>8 Декабря</big>Пятница</div></div></div><div id="tags" class="clearfix"><div><a class="" href="/tags/jkh">ЖКХ</a><a class="" href="/tags/accidents">Происшествия</a><a class="" href="/tags/events">События</a><a class="" href="/tags/ecology">Экология</a><a class="" href="/tags/administration">Власть</a><a class=" text-bold" href="/promised">Обещания</a><a class="" href="/tags/economy">Экономика</a><a class="" href="/tags/business">Бизнес</a><a class="" href="/tags/infrastructure">Инфраструктура</a><a class="" href="/tags/culture">Культура</a><a class="" href="/tags/sport">Спорт</a><a class="" href="/tags/society">Общество</a></div></div><div data-banner-line=""><div class="b-line"><div class="index"><ins data-revive-zoneid="5" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div><div class="index"><ins data-revive-zoneid="4" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div><div class="index"><ins data-revive-zoneid="3" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div></div></div><div id="content" class="clearfix"><div id="body"><div class="rside"><h2 class="border">Реклама</h2><div data-banner-right=""><div class="b-right"><ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div></div><div data-mgtz-right=""><noindex><div id="key003"></div></noindex><script type="text/javascript">
                    var _tz = {id:3, t:1, cnt:4};
                    (function () {
                        var q = document.createElement('sc' + 'ript');q.type = 'text/javascript';q.async = true;q.src = '//api.ztgm17.ru/tzs.js';var s = document.getElementsByTagName('scr' + 'ipt')[0];s.parentNode.insertBefore(q, s);
                    })();
                </script></div><br /><div id="vote" class="block"></div><div data-s-net-our-readers=""><div class="block"><h2 class="border">Наши читатели</h2><div id="vk_groups"></div><script type="text/javascript">
                        $(function () {
                            if (window.hasOwnProperty('VK')) {
                                var gId = '40476758';
                                VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "360"}, gId);
                            }
                        });
                    </script><br /><div id="ok_group_widget"></div><script>
                        !function (d, id, did, st) {
                            var js = d.createElement("script");
                            js.src = "https://connect.ok.ru/connect.js";
                            js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertGroupWidget(id,did,st);
                                        }, 0);
                                    }
                                }
                            }
                            d.documentElement.appendChild(js);
                        }(document,"ok_group_widget","54675713359891","{width:240,height:360}");
                    </script><br /><div><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnovokuznetsksu&amp;tabs&amp;width=240&amp;height=360&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="240" height="360" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div></div></div><div class="cols"><div class="lside"><noindex><div class="block"><h2 class="border">Новости Новокузнецка</h2><div id="news"><ul><li><a href="/news/city/1512723883#perekosi-v-ekonomike-pochemy-rossii-ne-nyjni-rabotaushie-pensioneri" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Перекосы в экономике: Почему России не нужны работающие пенсионеры<small>8 Декабря</small></a></li><li><a href="/news/city/1512722685#eto-ne-privedet-ni-k-chemy-horoshemy-v-kyzbasse-yjestochili-poryadok-provedeniya-mitingov" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">«Это не приведет ни к чему хорошему»: В Кузбассе ужесточили порядок проведения митингов<small>8 Декабря</small></a></li><li><a href="/news/city/1512711179#tyleev-v-chisle-pervih-sibirskie-gybernatori-podderjat-pytina-na-prezidentskih-viborah" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Тулеев в числе первых: Сибирские губернаторы поддержат Путина на президентских выборах<small>8 Декабря</small></a></li><li><a href="/news/city/1512717069#glava-sledstvennogo-komiteta-rasskazal-gde-bolshe-vsego-vzyatochnikov" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Глава Следственного комитета рассказал, где больше всего взяточников<small>8 Декабря</small></a></li><li class="active"><a href="/news/city/1512709928#shkoli-bydyt-no-o-srokah-govorit-rano-solonenko-otvetil-na-voprosi-novokyznechan" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">«Школы будут, но о сроках говорить рано»: Солоненко ответил на вопросы новокузнечан<small>8 Декабря</small></a></li><li><a href="/news/city/1512709350#budjet-ytekaet-nazvan-ysherb-ot-korrypcii-v-rossii" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Бюджет утекает: Назван ущерб от коррупции в России<small>8 Декабря</small></a></li><li><a href="/news/city/1512711893#ludi-dymaut-chto-y-nas-tyt-dva-cheloveka-sidyat-v-podvale-i-novosti-pishyt-kto-stoit-za-novokuznetsksu" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">“Люди думают, что у нас тут два человека сидят в подвале и новости пишут”: кто стоит за Novokuznetsk.su<small>8 Декабря</small></a></li><li><a href="/news/city/1512706408#stena-vipadaet-dom-perekosilo-s-krishi-rychi-novokyznechane-jivyt-i-boyatsya-chto-zdanie-ryhnet" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Стена выпадает, дом перекосило, с крыши ручьи:  Новокузнечане живут и боятся, что здание рухнет<small>8 Декабря</small></a></li><li><a href="/news/city/1512702597#reiting-varlamova-novokyzneck-voshyol-v-top-15-gorodov-gde-jit-horosho" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Рейтинг Варламова: Новокузнецк вошёл в топ-15 городов, где жить хорошо<small>8 Декабря</small></a></li><li><a href="/news/city/1512704380#dlya-budjetnikov-tyleev-sdelal-29-dekabrya-sokrashennim-rabochim-dnyom" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Для бюджетников: Тулеев сделал 29 декабря сокращенным рабочим днём<small>8 Декабря</small></a></li><li><a href="/news/city/1512702961#pechalnaya-statistika-onkologiya-kosit-kyzbassovcev" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Печальная статистика: Онкология косит кузбассовцев<small>8 Декабря</small></a></li><li><a href="/news/city/1512700432#ya-bous-poteryat-raboty-v-novokyznecke-ychitelya-yprashivaut-stydentov-ne-hodit-na-miting-navalnogo" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">«Я боюсь потерять работу»: В Новокузнецке учителя упрашивают студентов не ходить на митинг Навального<small>8 Декабря</small></a></li><li><a href="/news/city/1512619065#podari-vozmojnost-slishat" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Подари возможность слышать<small>8 Декабря</small></a></li><li><a href="/news/city/1512639674#vremya-nazad-razgovori-o-movshine-shykin-syditsya-s-partnyorami-kyznecovy-ne-nyjni-revolucii" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Время назад: разговоры о Мовшине, Щукин судится с партнёрами, Кузнецову не нужны революции<small>8 Декабря</small></a></li><li><a href="/news/city/1512625071#v-ojidanii-nmy-pogoda-na-vihodnih-v-novokyznecke" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">В ожидании НМУ: Погода на выходных в Новокузнецке<small>8 Декабря</small></a></li><li><a href="/news/city/1512620957#vplot-do-izyatiya-i-snosa-chastnie-doma-vishe-20-m-popadyt-pod-zapret" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Вплоть до изъятия и сноса: Частные дома выше 20 м попадут под запрет<small>8 Декабря</small></a></li><li><a href="/news/city/1512637671#razdymali-v-gosdyme-otkazalis-lishat-mandata-samogo-bogatogo-depytata" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Раздумали: В Госдуме отказались лишать мандата самого богатого депутата<small>7 Декабря</small></a></li><li><a href="/news/city/1512635400#ne-podelili-ashan-ykral-y-fifa-simvoliky" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Не поделили: «Ашан» украл у FIFA символику<small>7 Декабря</small></a></li><li><a href="/news/city/1512634713#ne-do-jiry-kakim-bydet-budjet-novokyznecka-2018-goda" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Не до жиру: Каким будет бюджет Новокузнецка 2018 года<small>7 Декабря</small></a></li><li><a href="/news/city/1512637018#gorod-nastoyashego-i-bydyshego-proekti-i-cifri" class="article" rel="nofollow" onclick="yaCounter16441618.reachGoal('lefcol');">Город настоящего и будущего: проекты и цифры<small>7 Декабря</small></a></li></ul><a class="arx clear" href="/news/city/archive">Архив новостей</a></div></div></noindex><div class="block"><h2 class="border">Больше всего обсуждают</h2><div id="news_by_discuss"><big>1</big><a href="/news/city/1512199385" class="article">Пробили стену: Алексей Навальный приедет в Новокузнецк<span class="discuss">отзывов: 69</span></a><big>2</big><a href="/news/city/1511848120" class="article">Удар по репутации: Как личные проблемы олигарха Щукина отразились на жизни новокузнечан<span class="discuss">отзывов: 29</span></a><big>3</big><a href="/news/city/1512274437" class="article">Мнение: Антология угледобычи Амана Тулеева в Кузбассе. Что дальше?<span class="discuss">отзывов: 20</span></a></div></div><div class="clearfix block"><h2 class="border">Выбор редакции</h2><div class="spec-list"><ul class="list"><li><a href="/news/city/1512445546#ssk-vi-mdash-bankrot-laquopole-chydesraquo-po-novokyznecki" class="article"><img alt="ССК, вы &amp;mdash; банкрот: &amp;laquo;Поле чудес&amp;raquo; по-новокузнецки" src="//static.novokuznetsk.su/userfiles/b6/80/b680bcec82dfb36b84c42eaf72866b20.jpg" /><span class="indent">ССК, вы &mdash; банкрот: &laquo;Поле чудес&raquo; по-новокузнецки<div><span class="discuss">отзывов:
                                        9</span><span class="star s5" title="Рейтинг новости: 5"></span></div></span></a></li><li><a href="/news/city/1512282631#bol-i-hamstvo-novokyznechane-pojalovalis-na-ostrie-problemi-v-zdravoohranenii" class="article"><img alt="Боль и хамство: Новокузнечане пожаловались на острые проблемы в здравоохранении" src="//static.novokuznetsk.su/userfiles/a8/8a/a88ac8a908973b34784050fd75b0413d.jpg" /><span class="indent">Боль и хамство: Новокузнечане пожаловались на острые проблемы в здравоохранении<div><span class="discuss">отзывов:
                                        4</span><span class="star s5" title="Рейтинг новости: 5"></span></div></span></a></li><li><a href="/news/city/1511848120#ydar-po-repytacii-kak-lichnie-problemi-oligarha-shykina-otrazilis-na-jizni-novokyznechan" class="article"><img alt="Удар по репутации: Как личные проблемы олигарха Щукина отразились на жизни новокузнечан" src="//static.novokuznetsk.su/userfiles/50/0e/500ec2b7655a5498639d47a4b67fabad.png" /><span class="indent">Удар по репутации: Как личные проблемы олигарха Щукина отразились на жизни новокузнечан<div><span class="discuss">отзывов:
                                        29</span><span class="star s5" title="Рейтинг новости: 5"></span></div></span></a></li></ul></div></div></div><div class="content" itemscope="itemscope" itemtype="http://schema.org/Article"><div id="fs"><span class="lfs" title="Крупный шрифт">А</span><span class="mfs" title="Нормальный шрифт">А</span><span title="Мелкий шрифт" class="nfs">А</span></div><h2 class="border">Новость <span class="np-head">
                        от
                        8 Декабря 2017</span></h2><h1 itemprop="name">«Школы будут, но о сроках говорить рано»: Солоненко ответил на вопросы новокузнечан</h1><div><span class="ui labeled share button" tabindex="0"><span class="gs vk button goodshare" data-type="vk" data-url="https://novokuznetsk.su/news/city/1512709928#shkoli-bydyt-no-o-srokah-govorit-rano-solonenko-otvetil-na-voprosi-novokyznechan" data-title="Школы будут, но о сроках говорить рано: Солоненко ответил на вопросы новокузнечан" data-text="Жители Новокузнецка беспокоятся, что их детям негде учиться. Школ в городе катастрофически не хватает." data-image="https://static.novokuznetsk.su/userfiles/af/d5/afd584ea2d7cc7d0b5ddfef994fe4386.jpg"><i class="fa fa-vk"></i></span><a class="ui basic vk left pointing label" data-counter="vk"></a></span><span class="ui labeled share button" tabindex="0"><span class="gs facebook button goodshare" data-type="fb" data-url="https://novokuznetsk.su/news/city/1512709928#shkoli-bydyt-no-o-srokah-govorit-rano-solonenko-otvetil-na-voprosi-novokyznechan" data-title="Школы будут, но о сроках говорить рано: Солоненко ответил на вопросы новокузнечан" data-text="Жители Новокузнецка беспокоятся, что их детям негде учиться. Школ в городе катастрофически не хватает." data-image="https://static.novokuznetsk.su/userfiles/af/d5/afd584ea2d7cc7d0b5ddfef994fe4386.jpg"><i class="fa fa-facebook"></i></span><a class="ui basic facebook left pointing label" data-counter="fb">0</a></span><span class="ui labeled share button" tabindex="0"><span class="gs ok button goodshare" data-type="ok" data-url="https://novokuznetsk.su/news/city/1512709928#shkoli-bydyt-no-o-srokah-govorit-rano-solonenko-otvetil-na-voprosi-novokyznechan" data-title="Школы будут, но о сроках говорить рано: Солоненко ответил на вопросы новокузнечан" data-text="Жители Новокузнецка беспокоятся, что их детям негде учиться. Школ в городе катастрофически не хватает." data-image="https://static.novokuznetsk.su/userfiles/af/d5/afd584ea2d7cc7d0b5ddfef994fe4386.jpg"><i class="fa fa-odnoklassniki"></i></span><a class="ui basic left pointing label" data-counter="ok">4</a></span></div><div id="article"><div id="tfs" class=""><p>Жители Новокузнецка беспокоятся, что их детям негде учиться. Школ в городе катастрофически не хватает. Людям который раз обещают, что школу №81 в Заводском районе обязательно достроят в 2018 году. Об этом заявил сам губернатор Кемеровской области. Отметим, подобные обещания мы слышим уже не первый год.</p><p>Газета &laquo;Кузнецкий рабочий&raquo; опубликовала интервью с заместителем главы по строительству Виталия Солоненко, в котором он ответил на вопросы горожан.</p><noindex><p>&quot;Проектная документация по 81-й школе прошла экспертизу экономически эффективных школ, выделены деньги. Заказчик - ГлавУКС г. Кемерово. Подрядчик - компания &quot;Промстройиндустрия&quot;. Работает на объекте. Скорректирован график строительства, подвод объекта к 1 сентября 2018 года: к началу нового учебного года школа должна быть готова принять учащихся.</p>

<p><strong>- Кто обеспечит финансирование?</strong></p>

<p>- Сегодня у нас появилось финансирование, строители зашли на объект. Это не значит, что раньше там никого не было: просто работали без денег.</p>

<p>В связи с тем, что мы прошли ряд этапов, соответственно, департамент строительства, департамент образования подпишут соглашение на федеральное финансирование.</p>

<p>-<strong> Сколько образовательных учреждений нужно строить ежегодно, чтобы обеспечить потребность в них?</strong></p>

<p>- Годовой план сдачи жилья для Новокузнецка - порядка 230 тысяч квадратных метров. Ориентировочно на этот объем, 230 тысяч квадратных метров строительства, нам нужна одна школа порядка 800-900 мест учащихся и 3 детсада, порядка 600 мест. В идеале, ежегодно нужно сдавать школу и три детсада.</p>

<p><strong>- Будет ли строиться школа в &quot;Новом городе&quot;?</strong></p>

<p>- Да, школа там крайне необходима. В соседних кварталах образовательные учреждения серьезно перегружены. Мы будем проектировать - там запланирована школа на 825 человек. О сроках пока говорить рано.</p>

<p><strong>- Где еще планируется строительство школ и детсадов?</strong></p>

<p>- В тех частях города, где активно ведется застройка. В первую очередь это новые кварталы Новоильинского и Орджоникидзевского районов&quot;.</p>

<p>novokuznetsk.su</p>

<p>Подписывайтесь на нас: <a href="https://www.instagram.com/novokuznetsk.su/" target="_blank">Instagram</a>, <a href="https://www.facebook.com/novokuznetsksu/" target="_blank">Facebook</a>, <a href="https://vk.com/novokuznetsksu" target="_blank">ВКонтакте</a>, <a href="https://ok.ru/novokuznetsksu" target="_blank">Одноклассники</a></p></noindex></div><script type="text/javascript">$(function () {key.setScope('news');});</script></div><div class="spell-bug-info"><i class="fa fa-bug" aria-hidden="true"></i><strong>Beta!</strong>
            Нашли ошибку в тексте? Выделите ее и нажмите enter
        </div><div data-spell-dialog="" style="display: none;" class="spell-dialog" title="Ошибка" data-news-id="335690"><div class="form"><div class="typo"><div class="error"><blockquote></blockquote></div><div>
                        Ваш комментарий
                    </div><div><textarea></textarea></div></div><div class="sent" style="display: none;">
                    Спасибо, сообщение отправлено!
                </div><div class="controls"><button data-btn-send="">Отправить</button><button data-btn-cancel="">Отмена</button><button data-btn-ok="" style="display: none;">ОК</button></div></div></div><div><div id="vk-like" class="s-btn-like"></div><div class="fb-like s-btn-like" data-href="https://novokuznetsk.su/news/city/1512709928#shkoli-bydyt-no-o-srokah-govorit-rano-solonenko-otvetil-na-voprosi-novokyznechan" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><div class="clear"></div></div><div><br /><ins data-revive-zoneid="14" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins></div><div data-yandex-rtb=""></div><div id="mc-container"></div><script type="text/javascript">
                        cackle_widget = window.cackle_widget || [];
                        cackle_widget.push({widget: 'Comment', id: 32203, chanWithoutParams: true});
                    </script><div data-ya-direct-under-news=""><div id="yandex_rtb_R-A-123960-1"></div><script type="text/javascript">
                    (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                    Ya.Context.AdvManager.render({
                    blockId: "R-A-123960-1",
                    renderTo: "yandex_rtb_R-A-123960-1",
                    async: true
                    });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script></div><div data-relap=""><script id="vkG-uHi4I-IYdl5e">if (window.relap) window.relap.ar('vkG-uHi4I-IYdl5e');</script></div><div data-natimatica=""><ntvk id="JCZHGYhuAH"></ntvk></div><script type="text/javascript">
            $(function() {
                collect_view_stat(335690);
                initSocialWidgets("Школы будут, но о сроках говорить рано: Солоненко ответил на вопросы новокузнечан", "Жители Новокузнецка беспокоятся, что их детям негде учиться. Школ в городе катастрофически не хватает.");
            });
        </script></div></div></div></div><div id="bottom_links"><a href="/photos">Фотоальбом Новокузнецка</a><a href="/auto">Расписание автобусов</a><a href="/ext/m?auto=1&amp;path=/news/city/1512709928">Мобильная версия сайта</a><a href="/newspaper/archive">Архив газеты «Новокузнецк»</a></div><div id="empty"></div></div><div id="footer"><div id="footdata"><table width="100%" cellpadding="0" cellspacing="0"><tbody><tr><td align="center" valign="top" width="49%"></td></tr></tbody></table><br /><p>
	&nbsp;</p>
<table border="0" cellpadding="0" cellspacing="0" style="width: 100%;">
	<tbody>
		<tr>
			<td style="width: 55%;" valign="top">
				<p>
					<span style="color:#fff;"><strong>NOVOKUZNETSK.SU - это <a href="http://novokuznetsk.su/about">независимые</a> новости Новокузнецка</strong></span><br />
					Раздел сайта <a href="http://novokuznetsk.su/">&quot;Новости Новокузнецка&quot;</a> обновляется ежедневно.</p>
				<p>
					<a href="http://novokuznetsk.su/comment" target="_blank"><br />
					Правила комментирования новостей</a></p>
				<p>
					<br />
					&copy; 2004-2017 <a href="http://novokuznetsk.su">Городская электронная газета Новокузнецк</a><br />
					При перепечатке или ретрансляции материалов гиперссылка обязательна.<br />
					Редакция не несет ответственности за мнения, высказанные в комментариях читателей.&nbsp;</p>
			</td>
			<td valign="top">
				&nbsp;</td>
			<td>
				<p>
					<span style="color:#fff;">Новости Новокузнецка NOVOKUZNETSK.SU: местные новости, события и происшествия, экономика и бизнес, интервью, журналистские расследования. 24 часа онлайн! Читайте нас!</span></p>
				<p>
					<span style="color:#fff;"><strong>Телефон редакции +7 (3843) 600-981<br />
					Электронная почта <a href="http://novokuznetsk.su/we">редакции</a>: news@novokuznetsk.su</strong></span></p>
				<br />
				<p>
					<span style="color:#fff;"><strong>По вопросам размещения <a href="http://parabit.ru">рекламы на сайте novokuznetsk.su</a> обращайтесь по телефону: <span class="phone">+7 (983) 596-61-18</span></strong></span></p>
				<p>
					<br />
					&nbsp;</p>
			</td>
		</tr>
		<tr>
			<td style="width: 52%;" valign="top">
				&nbsp;</td>
			<td valign="top">
				&nbsp;</td>
			<td>
				&nbsp;</td>
		</tr>
	</tbody>
</table><center><script type="text/javascript"><!--
                                    document.write("<a href='http://www.liveinternet.ru/click;parabit/news/42/nk/su' target='_blank'><img src='//counter.yadro.ru/hit;parabit/news/42/nk/su?t39.3;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border='0' width='31' height='31' alt='' title='LiveInternet'><\/a>")
                                 --></script> 
						<a href="http://metrika.yandex.ru/stat/?id=16441618&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/16441618/3_0_35B73BFF_15971BFF_1_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a><script type="text/javascript">(function (d, w, c) {
							(w[c] = w[c] || []).push(function () {
								try {
									w.yaCounter16441618 = new Ya.Metrika({id: 16441618, webvisor: true, clickmap: true, trackLinks: true, accurateTrackBounce: true, trackHash: true});
								} catch (e) {
								}
							});
							var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
								n.parentNode.insertBefore(s, n);
							};
							s.type = "text/javascript";
							s.async = true;
							s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
							if (w.opera == "[object Opera]") {
								d.addEventListener("DOMContentLoaded", f, false);
							} else {
								f();
							}
						})(document, window, "yandex_metrika_callbacks");</script><br /><br /></center></div></div></div><div id="top-link"><a href="#top" title="Наверх">Наверх</a></div><div id="postnews"></div><script type="text/javascript" src="/view/js/min/plugins.jquery.min.js?_r=1511188753"></script><script type="text/javascript" src="/view/js/min/site.min.js?_r=1511188753"></script><script type="text/javascript">
                    (function () {
                        window.cackle_widget = window.cackle_widget || [];
                        try {
                            var mc = document.createElement('script');
                            mc.type = 'text/javascript';
                            mc.async = true;
                            mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(mc, s.nextSibling);
                        } catch (e) {
                        }
                    })();
                </script><script type="text/javascript">
                    (function (i, s, o, g, r, a, m) {
                        i['GoogleAnalyticsObject'] = r;
                        i[r] = i[r] || function () {
                                    (i[r].q = i[r].q || []).push(arguments)
                                }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                                m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                    ga('create', 'UA-5720482-3', 'novokuznetsk.su');
                    ga('send', 'pageview');
                </script></body></html>
