<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="csrf-param" content="_csrf-frontend_su">
    <meta name="csrf-token" content="dFB3V2V5aGMMYigvAxUKMCAjPjoEGlo6TDtCEBEYPgcgYDonVihRCQ==">
    <title>Без церемоний: Тулеев остался недоволен работой служб ЖКХ - новости Новокузнецка NOVOKUZNETSK.SU</title>
	<link rel="stylesheet" type="text/css" href="/view/js/vendor/jquery-ui-1.10.4.custom/css/ui-lightness/jquery-ui-1.10.4.custom.min.css"/>
	<link rel="stylesheet" type="text/css" href="/view/css/vendor/font-awesome-4.6.3/css/font-awesome.min.css"/>

	<script async="async" src="//mix2.parabit.ru/delivery/asyncjs1.php"></script>
	<script type="text/javascript" src="/view/js/jquery-1.7.2.min.js"></script>

	<script type="text/javascript" src="//vkontakte.ru/js/api/share.js?10" charset="utf-8"></script>
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?18" charset="utf-8"></script>

	<script type="text/javascript">
		VK.init({apiId: "2009133", onlyWidgets: true});
	</script>

	<script src="//p1.ntvk1.ru/nv.js" async="async"></script>

    <meta name="description" content="Губернатор заявил, что некоторые службы совершенно оказались не&amp;nbsp;готовы к&amp;nbsp;обильному снегопаду.">
<meta content="Губернатор заявил, что некоторые службы совершенно оказались не&amp;nbsp;готовы к&amp;nbsp;обильному снегопаду." property="og:description">
<meta content="Без церемоний: Тулеев остался недоволен работой служб ЖКХ" property="og:title">
<meta name="counter" content="218">
<meta content="https://static.novokuznetsk.su/userfiles/17/94/17949374d2e1465027e5cb5133c336b3.jpg" property="og:image">
<link href="/view/css/styles.css" rel="stylesheet">
<link href="/view/css/mobile.css" rel="stylesheet"></head>
<body>

<script type="text/javascript">
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
	ga('create', 'UA-5720482-3', 'novokuznetsk.su');
	ga('send', 'pageview');
</script>


<div data-banner-top="">
	<div class="b-top">
				<!-- Yandex.RTB R-A-123960-10 -->

		<div id="yandex_rtb_R-A-123960-10"></div>
		<script type="text/javascript">
			(function(w, d, n, s, t) {
				w[n] = w[n] || [];
				w[n].push(function() {
					Ya.Context.AdvManager.render({
						blockId: "R-A-123960-10",
						renderTo: "yandex_rtb_R-A-123960-10",
						async: true
					});
				});
				t = d.getElementsByTagName("script")[0];
				s = d.createElement("script");
				s.type = "text/javascript";
				s.src = "//an.yandex.ru/system/context.js";
				s.async = true;
				t.parentNode.insertBefore(s, t);
			})(this, this.document, "yandexContextAsyncCallbacks");
		</script>

	</div>
</div>
<div class="center">
	<div id="top">
		<div>
			<noindex><a rel="nofollow" href="https://novokuznetsk.su/news/rss">RSS</a>&nbsp;&nbsp;&nbsp;
				<a href="https://novokuznetsk.su/reklama">Реклама на сайте</a></noindex>
		</div>
	</div>
	<div class="wrapper">
		<div id="head" class="clearfix">
			<div class="logo"><a href="/"
										  title="Городская электронная газета Новокузнецк"><img
							alt="Городская электронная газета Новокузнецк" class="logo" src="/view/images/logo/logo.svg"></a>
			</div>
			<div class="clmn">
				<div class="soc-buttons"><a href="http://vk.com/novokuznetsksu" target="_blank" class="vk">ВКонтакте</a><a
							href="http://www.odnoklassniki.ru/group/54675713359891" target="_blank"
							class="od">Одноклассники</a><a href="http://www.twitter.com/novokuznetsk_su" target="_blank"
														   class="tw">Твиттер</a><a
							href="https://www.facebook.com/novokuznetsksu" target="_blank" class="fb">Фейсбук</a><a
							href="https://telegram.me/novokuznetsksu" target="_blank" class="tg">Телеграм</a><b>18+</b>
				</div>
				<div id="weather">
					<!--<div id="weathernow"><img xmlns="http://www.w3.org/1999/xhtml" alt="Облачно"
											  src="/view/images/mostly_cloudy.png" class="icon">
						<div xmlns="http://www.w3.org/1999/xhtml">
							<a href="https://novokuznetsk.su/weather" class="weather">
								<small>Завтра</small>
								<span>Облачно</span>
								<span>-12&nbsp;...&nbsp;-9 °C</span>
							</a>
						</div>
					</div>-->
				</div>
				<div id="nowdate">
					<small>Сегодня</small>
					<big>19 января</big>
					Пятница				</div>
			</div>
		</div>

		<style>
			#tags a {
				padding: 1px 1.0% 3px;
			}
		</style>

		<div id="tags" class="clearfix">
			<div><a href="/tags/jkh">ЖКХ</a>
<a href="/tags/accidents">Происшествия</a>
<a href="/tags/events">События</a>
<a href="/tags/ecology">Экология</a>
<a href="/tags/administration">Власть</a>
<a href="/promised">Обещания</a>
<a href="/tags/economy">Экономика</a>
<a href="/tags/business">Бизнес</a>
<a href="/tags/infrastructure">Инфраструктура</a>
<a href="/tags/culture">Культура</a>
<a href="/tags/sport">Спорт</a>
<a href="/tags/society">Общество</a></div>		</div>
		<div data-banner-line="">
			<div class="b-line">
				<div class="index">
					<ins data-revive-zoneid="5" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins>
				</div>
				<div class="index">
					<ins data-revive-zoneid="4" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins>
				</div>
				<div class="index">
					<ins data-revive-zoneid="3" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins>
				</div>
			</div>
		</div>

		
<div id="fb-root"></div>
<script>
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = '//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11';
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<div id="content" class="clearfix">
	<div id="body">
		<div class="rside">
	<h2 class="border">Реклама</h2>
	<div data-banner-right="">
		<div class="b-right">
			<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins>
		</div>
	</div>

	<div data-banner-right="">
		<div class="b-right">
			<!-- Yandex.RTB R-A-123960-13 -->
			<div id="yandex_rtb_R-A-123960-13"></div>
			<script type="text/javascript">
				(function(w, d, n, s, t) {
					w[n] = w[n] || [];
					w[n].push(function() {
						Ya.Context.AdvManager.render({
							blockId: "R-A-123960-13",
							renderTo: "yandex_rtb_R-A-123960-13",
							async: true
						});
					});
					t = d.getElementsByTagName("script")[0];
					s = d.createElement("script");
					s.type = "text/javascript";
					s.src = "//an.yandex.ru/system/context.js";
					s.async = true;
					t.parentNode.insertBefore(s, t);
				})(this, this.document, "yandexContextAsyncCallbacks");
			</script>
		</div>
	</div>

	<div data-mgtz-right="">
		<noindex><div id="key003"></div></noindex>
		<script type="text/javascript">
			var _tz = {id:3, t:1, cnt:4};
			(function () {
				var q = document.createElement('sc' + 'ript');q.type = 'text/javascript';q.async = true;q.src = '//api.zgtm18.ru/tzs.js';var s = document.getElementsByTagName('scr' + 'ipt')[0];s.parentNode.insertBefore(q, s);
			})();
		</script>
	</div>

	
	
	<br>
	<div id="vote" class="block"></div>

	<div data-s-net-our-readers="">
		<div class="block">
			<h2 class="border">Наши читатели</h2>

			<!-- VK Widget -->
			<div id="vk_groups">
				<script type="text/javascript">
					$(function () {
						if (window.hasOwnProperty('VK')) {
							var gId = '40476758';
							VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "360"}, gId);
						}
					});
				</script>
			</div>
			<br>
			<!-- Однокласники -->
			<div id="ok_group_widget">
				<script>
					!function (d, id, did, st) {
						var js = d.createElement("script");
						js.src = "https://connect.ok.ru/connect.js";
						js.onload = js.onreadystatechange = function () {
							if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
								if (!this.executed) {
									this.executed = true;
									setTimeout(function () {
										OK.CONNECT.insertGroupWidget(id,did,st);
									}, 0);
								}
							}
						}
						d.documentElement.appendChild(js);
					}(document,"ok_group_widget","54675713359891","{width:240,height:360}");
				</script>
			</div>
			<!-- facebook -->
			<br/>
			<div>
				<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnovokuznetsksu&amp;tabs&amp;width=240&amp;height=360&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="240" height="360" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
			</div>
		</div>
	</div>
</div>
		<div class="cols">
			<div class="lside">
				<noindex>
	<div class="block">
					<h2 class="border">Новости Новокузнецка</h2>
		
		<div id="news">
			<ul>
									<li>
						<a href="/news/city/1516336962#razrez-korchakolskii-v-novokyzneckom-raione-italyanskaya-kompaniya-vosstanovit-dobichy-yglya" class="article" rel="nofollow">Разрез «Корчакольский»: В Новокузнецком районе итальянская компания восстановит добычу угля							<small style="text-transform: capitalize;">19 января</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1516343188#v-polzy-prepodavatelei-nfi-kemgy-jdyot-moshnaya-optimizaciya" class="article" rel="nofollow">В пользу преподавателей: НФИ КемГУ ждёт мощная оптимизация							<small style="text-transform: capitalize;">19 января</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1516337088#posadili-syd-vines-prigovor-movshiny-po-dely-o-rezonansnom-dtp" class="article" rel="nofollow">Посадили: Суд вынес приговор Мовшину по делу о резонансном ДТП							<small style="text-transform: capitalize;">19 января</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1516334904#slishkom-tyajelo-minfin-hochet-izmenit-stryktyry-nalogov-na-tryd" class="article" rel="nofollow">Слишком тяжело: Минфин хочет изменить структуру налогов на труд							<small style="text-transform: capitalize;">19 января</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1516333706#hamstvo-vozmyshaet-novokyznechane-jalyutsya-na-voditelei-magazina-yarche" class="article" rel="nofollow">Хамство возмущает: Новокузнечане жалуются на водителей магазина «Ярче» 							<small style="text-transform: capitalize;">19 января</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1516330414#bez-ceremonii-tyleev-ostalsya-nedovolen-rabotoi-slyjb-jkh" class="article" rel="nofollow">Без церемоний: Тулеев остался недоволен работой служб ЖКХ							<small style="text-transform: capitalize;">19 января</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1516330067#pomogyt-naiti-raboty-v-kyzbasse-vvedyt-novie-meri-podderjki" class="article" rel="nofollow">Помогут найти работу: В Кузбассе введут новые меры поддержки							<small style="text-transform: capitalize;">19 января</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1516328139#ne-vse-reshilis-kak-novokyznechane-otmechaut-kreshenie" class="article" rel="nofollow">Не все решились: Как новокузнечане отмечают Крещение							<small style="text-transform: capitalize;">19 января</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1516269416#bolshe-chem-v-kemerove-mer-novokyznecka-rasskazal-kakie-dorogi-otremontiryut-v-2018-gody" class="article" rel="nofollow">Больше, чем в Кемерове: Мэр Новокузнецка рассказал, какие дороги отремонтируют в 2018 году							<small style="text-transform: capitalize;">19 января</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1516180568#vremya-nazad-v-novokyznecke-podralis-depytati-shykin-priznalsya-v-dache-vzyatki" class="article" rel="nofollow">Время назад: В Новокузнецке подрались депутаты, Щукин признался в даче взятки							<small style="text-transform: capitalize;">19 января</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1516253459#zyorna-ot-plevel-azs-nachnyt-prisvaivat-zvyozdi" class="article" rel="nofollow">Зёрна от плевел: АЗС начнут присваивать звёзды							<small style="text-transform: capitalize;">19 января</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1516245482#holoda-do--37-s-vozvrashautsya-pogoda-na-vihodnih-v-novokyznecke" class="article" rel="nofollow">Холода до -37 °С возвращаются: Погода на выходных в Новокузнецке							<small style="text-transform: capitalize;">19 января</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1516269623#zamenim-i-dostroim-kyznecov-rasskazal-o-remontnih-rabotah-v-kyibishevskom-raione-novokyznecka" class="article" rel="nofollow">Заменим и достроим: Кузнецов рассказал о ремонтных работах в Куйбышевском районе Новокузнецка							<small style="text-transform: capitalize;">18 января</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1516260291#chto-nam-stoit-glava-minfina-prizval-prevratit-rossiu-vo-vtoryu-norvegiu" class="article" rel="nofollow">Что нам стоит: Глава Минфина призвал превратить Россию во «вторую Норвегию»							<small style="text-transform: capitalize;">18 января</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1516263809#rysal-investiryet-250-mln-ryblei-v-proizvodstvo-innovacionnogo-materiala-dlya-kabelnoi-promishlennosti" class="article" rel="nofollow">РУСАЛ инвестирует 250 млн рублей в производство  инновационного материала для кабельной промышленности							<small style="text-transform: capitalize;">18 января</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1516265275#obshestvennii-rezonans-mer-novokyznecka-poobeshal-vernyt-sokrashyonnii-transport" class="article" rel="nofollow">Общественный резонанс: Мэр Новокузнецка пообещал вернуть сокращённый транспорт							<small style="text-transform: capitalize;">18 января</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1516259097#bez-raboti-i-deneg-v-kyzbasse-predpriyatie-jkh-sokrashaet-sotrydnikov-bez-viplat" class="article" rel="nofollow">Без работы и денег: В Кузбассе предприятие ЖКХ сокращает сотрудников без выплат							<small style="text-transform: capitalize;">18 января</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1516261956#good-line-razigraet-4k-televizor-na-otkritii-centra-obslyjivaniya-v-novokyznecke" class="article" rel="nofollow">Good Line разыграет 4K-телевизор на открытии центра обслуживания в Новокузнецке							<small style="text-transform: capitalize;">18 января</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1516261659#stremitelno-vniz-tyleev-poteryal-pozicii-v-mediareitinge-gybernatorov" class="article" rel="nofollow">Стремительно вниз: Тулеев потерял позиции в медиарейтинге губернаторов 							<small style="text-transform: capitalize;">18 января</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1516256244#poltori-dekadnoi-normi-osadkov-vlasti-rasskazali-o-masshtabnoi-borbe-so-snegopadom" class="article" rel="nofollow">Полторы декадной нормы осадков: Власти рассказали о масштабной борьбе со снегопадом							<small style="text-transform: capitalize;">18 января</small>
						</a>
					</li>
							</ul>
			<a class="arx clear" href="/news/city/archive">Архив новостей</a>
		</div>
	</div>
</noindex>

				<div class="block">
			<h2 class="border">Больше всего обсуждают</h2>
	
	<div id="news_by_discuss">
							<big>1</big>
			<a href="/news/city/1515571599" class="article">Выборы 2018: В Новокузнецке открылись точки сбора подписей за Путина				<small style="text-transform: capitalize;">10 января</small>
									<span class="discuss">отзывов: 50</span>
							</a>
								<big>2</big>
			<a href="/news/city/1515665706" class="article">Справедливый суд, достойные пенсии и ресурсы &mdash; народу: Грудинин опубликовал предвыборную программу 				<small style="text-transform: capitalize;">12 января</small>
									<span class="discuss">отзывов: 46</span>
							</a>
								<big>3</big>
			<a href="/news/city/1515983357" class="article">Нашёл 7 млрд в зимней куртке: Россияне высмеяли забывчивость Грудинина				<small style="text-transform: capitalize;">15 января</small>
									<span class="discuss">отзывов: 26</span>
							</a>
						</div>
</div>


				<div class="clearfix block">
			<h2 class="border">Выбор редакции</h2>
	
	<div class="spec-list">
		<ul class="list">
							<li>
					<a href="/news/city/1515381630#vot-eto-povorot-depytati-razreshili-otkrityu-dobichy-iskopaemih-v-cherte-novokyznecka" class="article">
													<img alt="Вот это поворот: Депутаты разрешили открытую добычу ископаемых в черте Новокузнецка" src="https://static.novokuznetsk.su/userfiles/83/5d/835d2ba31457d47e3aee6f431c04bd3c.jpg">
												<span class="indent">
							Вот это поворот: Депутаты разрешили открытую добычу ископаемых в черте Новокузнецка							<div>
																	<span class="discuss">отзывов: 31</span>
																<span class="star s5" title="Рейтинг новости: 5"></span>
							</div>
						</span>
					</a>
				</li>
							<li>
					<a href="/news/city/1515377676#stabilnii-rost-v-novokyznecke-ytverjdeni-novie-tarifi-na-elektroenergiu" class="article">
													<img alt="Стабильный рост: В Новокузнецке утверждены новые тарифы на электроэнергию" src="https://static.novokuznetsk.su/userfiles/dc/33/dc33309c8d285ff27aab416efe555438.jpg">
												<span class="indent">
							Стабильный рост: В Новокузнецке утверждены новые тарифы на электроэнергию							<div>
																	<span class="discuss">отзывов: 19</span>
																<span class="star s5" title="Рейтинг новости: 5"></span>
							</div>
						</span>
					</a>
				</li>
							<li>
					<a href="/news/city/1515311522#laquonastroi-ekskluzivnostiraquo-osobnyak-pod-novokyzneckom-prodaut-za-65-mln-ryblei" class="article">
													<img alt="&laquo;Настрой эксклюзивности&raquo;: Особняк под Новокузнецком продают за 65 млн рублей" src="https://static.novokuznetsk.su/userfiles/66/9f/669f44104d95d8a73b3c3c49082e4409.jpg">
												<span class="indent">
							&laquo;Настрой эксклюзивности&raquo;: Особняк под Новокузнецком продают за 65 млн рублей							<div>
																	<span class="discuss">отзывов: 9</span>
																<span class="star s5" title="Рейтинг новости: 5"></span>
							</div>
						</span>
					</a>
				</li>
					</ul>
	</div>
</div>
			</div>

			<div class="content" itemscope="itemscope" itemtype="http://schema.org/Article">
				<div id="fs"><span class="lfs" title="Крупный шрифт">А</span><span class="mfs"
																				   title="Нормальный шрифт">А</span><span
							title="Мелкий шрифт" class="nfs">А</span></div>
				<h2 class="border">Новость <span class="np-head">от 19 января 2018</span></h2>
				<h1 itemprop="name">Без церемоний: Тулеев остался недоволен работой служб ЖКХ</h1>

				
				<script type="text/javascript">(function(w,doc) {
						if (!w.__utlWdgt ) {
							w.__utlWdgt = true;
							var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
							s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
							s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
							var h=d[g]('body')[0];
							h.appendChild(s);
						}})(window,document);
				</script>

				<div>
					<div data-mobile-view="false" data-share-size="30" data-follow-button-text="ПРИСОЕДИНИТЬСЯ" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1728536" data-mode="share" data-background-color="#ffffff" data-share-shape="rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.vb.tm." data-text-color="#ffffff" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="novokuznetsksu" data-share-counter-type="separate" data-follow-text="У нас есть группа в %network%.
Присоединяйтесь к нам и будьте в курсе всего интересного." data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok." data-preview-mobile="false" data-selection-enable="false" data-follow-title="Присоединяйтесь к нам в соц. сетях!" data-exclude-show-more="true" data-share-style="10" data-follow-vk="novokuznetsksu" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="novokuznetsksu" class="uptolike-buttons" ></div>
				</div>

				<div id="article">
					<div id="tfs">
						<p>Губернатор заявил, что некоторые службы совершенно оказались не&nbsp;готовы к&nbsp;обильному снегопаду.</p><p>Глава региона заявил, что вопреки прогнозам синоптиков некоторые службы плохо справились с&nbsp;уборкой снега. В&nbsp;связи с&nbsp;этим образовались большие пробки на&nbsp;трассе Новосибирск-Иркутск Р-255 &laquo;Сибирь&raquo; (Мариинский подъем) и&nbsp;Кемерово&nbsp;&mdash; Ленинск-Кузнецкий.</p><p>Как рассказал Аман Тулеев, всему виной неслаженная работа различных ведомств, которые должны были провести оперативный штаб и&nbsp;разработать план действий.</p><p>Недоволен Тулеев остался и&nbsp;работой по&nbsp;расчистке дворов некоторых УК, а&nbsp;также владельцев торговых центров, которые не&nbsp;следили за&nbsp;чисткой прилегающих территорий и&nbsp;тротуаров, а&nbsp;также не&nbsp;вывозили снег в&nbsp;установленные места.</p><p>Губернатор посоветовал жителям не&nbsp;церемониться с&nbsp;безответственными&nbsp;УК и&nbsp;переизбирать их, а&nbsp;ТЦ и&nbsp;вовсе нужно закрыть до&nbsp;выполнения работ по&nbsp;очистки крыш и&nbsp;тротуаров.</p><p>Однако расслабляться пока рано, поскольку в&nbsp;Кузбассе уже на&nbsp;этих выходных прогнозируют лютые морозы. Сейчас как никогда соответствующим ведомствам и&nbsp;службам нужно мобилизоваться и&nbsp;сработать оперативно.</p><p>Основными задачами станет налаживание пропускной способности на&nbsp;трассах, привлечение экипажей ДПС и&nbsp;МЧС к&nbsp;круглосуточному патрулированию, отметили в&nbsp;пресс-службе областной администрации.</p><p>Аман Тулеев заметил, что сами горожане должны содействовать грамотной работе служб ЖКХ: парковать машины только в&nbsp;положенных местах, чтобы не&nbsp;препятствовать очистке проезжей части. Ранее мы<a href="https://novokuznetsk.su/news/city/1516256244#poltori-dekadnoi-normi-osadkov-vlasti-rasskazali-o-masshtabnoi-borbe-so-snegopadom" target="_blank"> рассказали</a>, как в&nbsp;Новокузнецке идёт борьба со&nbsp;снегом.</p>
													<noindex><a href="https://vashgorod.ru/novokuznetsk/news/61345" target="_blank">ВашГород.ру</a></noindex>
											</div>

					<script type="text/javascript">$(function () {key.setScope('news');});</script>
				</div>

				<!--<div class="spell-bug-info"><i class="fa fa-bug" aria-hidden="true"></i><strong>Beta!</strong>
					Нашли ошибку в тексте? Выделите ее и нажмите enter
				</div>-->

				
				<div data-spell-dialog="" style="display: none;" class="spell-dialog" title="Ошибка"
					 data-news-id="335926">
					<div class="form">
						<div class="typo">
							<div class="error">
								<blockquote></blockquote>
							</div>
							<div>
								Ваш комментарий
							</div>
							<div><textarea></textarea></div>
						</div>
						<div class="sent" style="display: none;">
							Спасибо, сообщение отправлено!
						</div>
						<div class="controls">
							<button data-btn-send="">Отправить</button>
							<button data-btn-cancel="">Отмена</button>
							<button data-btn-ok="" style="display: none;">ОК</button>
						</div>
					</div>
				</div>

				<div>
					<div id="vk-like" class="s-btn-like"></div>
					<div class="fb-like s-btn-like"
						 data-href="/news/city/1516330414"
						 data-layout="button_count"
						 data-action="like"
						 data-size="small"
						 data-show-faces="false"
						 data-share="false">
					</div>
					<div class="clear"></div>
				</div>

				<div><br>
					<ins data-revive-zoneid="14" data-revive-id="1245be2178f7124cd3f98073632d397d"></ins>
				</div>
				<div data-yandex-rtb=""></div>

				
									<script type="text/javascript">
						(function () {
							window.cackle_widget = window.cackle_widget || [];
							try {
								var mc = document.createElement('script');
								mc.type = 'text/javascript';
								mc.async = true;
								mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(mc, s.nextSibling);
							} catch (e) {
							}
						})();
					</script>

					<div id="mc-container"></div>

					<script type="text/javascript">
						cackle_widget = window.cackle_widget || [];
						cackle_widget.push({widget: 'Comment', id: 32203, chanWithoutParams: true});
					</script>
				
				<div data-ya-direct-under-news="">
					<div id="yandex_rtb_R-A-123960-1"></div>
					<script type="text/javascript">
						(function (w, d, n, s, t) {
							w[n] = w[n] || [];
							w[n].push(function () {
								Ya.Context.AdvManager.render({
									blockId: "R-A-123960-1",
									renderTo: "yandex_rtb_R-A-123960-1",
									async: true
								});
							});
							t = d.getElementsByTagName("script")[0];
							s = d.createElement("script");
							s.type = "text/javascript";
							s.src = "//an.yandex.ru/system/context.js";
							s.async = true;
							t.parentNode.insertBefore(s, t);
						})(this, this.document, "yandexContextAsyncCallbacks");
					</script>
				</div>
				<div data-relap="">
					<script id="vkG-uHi4I-IYdl5e">if (window.relap) window.relap.ar('vkG-uHi4I-IYdl5e');</script>
				</div>

				<div data-natimatica="">
					<ntvk id="JCZHGYhuAH"></ntvk>
				</div>

				<script type="text/javascript">
					$(function () {
						collect_view_stat("338514");
						initSocialWidgets("Без церемоний: Тулеев остался недоволен работой служб ЖКХ");
					});
				</script>
			</div>
		</div>
	</div>
</div>

		<div id="bottom_links">
			<a href="/photos">Фотоальбом Новокузнецка</a>
			<a href="/auto">Расписание автобусов</a>
			<a href="/ext/m?auto=1&amp;path=/news/city/1516330414">Мобильная версия сайта</a>
			<a href="/newspaper/archive">Архив газеты «Новокузнецк»</a>
		</div>

		<div id="empty"></div>
	</div>

	<div id="footer">
		<div id="footdata">
			<table width="100%" cellpadding="0" cellspacing="0">
				<tbody>
				<tr>
					<td align="center" valign="top" width="49%"></td>
				</tr>
				</tbody>
			</table>
			<br/>

			<p>
				&nbsp;</p>
			<table border="0" cellpadding="0" cellspacing="0" style="width: 100%;">
				<tbody>
				<tr>
					<td style="width: 55%;" valign="top">
						<p>
							<span style="color:#fff;"><strong>NOVOKUZNETSK.SU - это <a
											href="http://novokuznetsk.su/about">независимые</a> новости Новокузнецка</strong></span><br>
							Раздел сайта <a href="http://novokuznetsk.su/">"Новости Новокузнецка"</a> обновляется
							ежедневно.</p>
						<p>
							<a href="http://novokuznetsk.su/comment" target="_blank"><br>
								Правила комментирования новостей</a></p>
						<p>
							<br>
							© 2004-2017 <a href="http://novokuznetsk.su/">Городская электронная газета
								Новокузнецк</a><br>
							При перепечатке или ретрансляции материалов гиперссылка обязательна.<br>
							Редакция не несет ответственности за мнения, высказанные в комментариях читателей.&nbsp;</p>
					</td>
					<td valign="top">
						&nbsp;
					</td>
					<td>
						<p>
							<span style="color:#fff;">Новости Новокузнецка NOVOKUZNETSK.SU: местные новости, события и происшествия, экономика и бизнес, интервью, журналистские расследования. 24 часа онлайн! Читайте нас!</span>
						</p>
						<p>
					<span style="color:#fff;"><strong>Телефон редакции +7 (3843) 600-981<br>
					Электронная почта <a
									href="http://novokuznetsk.su/we">редакции</a>: news@novokuznetsk.su</strong></span></p>
						<br>
						<p>
							<span style="color:#fff;"><strong>По вопросам размещения <a href="http://parabit.ru/">рекламы на сайте novokuznetsk.su</a> обращайтесь по телефону: <span
											class="phone">+7 (983) 596-61-18</span></strong></span></p>
						<p>
							<br>
							&nbsp;</p>
					</td>
				</tr>
				<tr>
					<td style="width: 52%;" valign="top">
						&nbsp;
					</td>
					<td valign="top">
						&nbsp;
					</td>
					<td>
						&nbsp;
					</td>
				</tr>
				</tbody>
			</table>

			<center>
				<!--LiveInternet counter-->
				<script type="text/javascript"><!--
					document.write("<a href='http://www.liveinternet.ru/click;parabit/news/42/nk/su' target='_blank'><img src='//counter.yadro.ru/hit;parabit/news/42/nk/su?t39.3;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border='0' width='31' height='31' alt='' title='LiveInternet'><\/a>")
					--></script>
				<!--/LiveInternet-->&#160;

				<!-- Yandex.Metrika informer -->
				<a href="http://metrika.yandex.ru/stat/?id=16441618&amp;from=informer" target="_blank"
				   rel="nofollow">
					<img src="//bs.yandex.ru/informer/16441618/3_0_35B73BFF_15971BFF_1_pageviews"
						 style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика"
						 title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"/>
				</a>
				<!-- /Yandex.Metrika informer -->

				<!-- Yandex.Metrika counter -->
				<script type="text/javascript">(function (d, w, c) {
						(w[c] = w[c] || []).push(function () {
							try {
								w.yaCounter16441618 = new Ya.Metrika({id: 16441618, webvisor: true, clickmap: true, trackLinks: true, accurateTrackBounce: true, trackHash: true});
							} catch (e) {
							}
						});
						var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
							n.parentNode.insertBefore(s, n);
						};
						s.type = "text/javascript";
						s.async = true;
						s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
						if (w.opera == "[object Opera]") {
							d.addEventListener("DOMContentLoaded", f, false);
						} else {
							f();
						}
					})(document, window, "yandex_metrika_callbacks");</script>
				<!-- /Yandex.Metrika counter -->
				<br/>
				<br/>
			</center>
		</div>
	</div>
</div>
<div id="top-link" style="padding-top: 993px; padding-right: 252.5px; display: none;"><a
			href="https://novokuznetsk.su/#top" title="Наверх">Наверх</a></div>
<!--<div id="postnews"></div>-->
<script type="text/javascript" src="/view/js/plugins.jquery.min.js?_r=1512806316"></script>
<script type="text/javascript" src="/view/js/site.min.js?_r=1512806316"></script>

<div id="fancy_overlay"></div>
<div id="fancy_loading">
	<div></div>
</div>
<div id="fancy_outer">
	<div id="fancy_inner">
		<div id="fancy_close"></div>
		<div id="fancy_bg">
			<div class="fancy_bg" id="fancy_bg_n"></div>
			<div class="fancy_bg" id="fancy_bg_ne"></div>
			<div class="fancy_bg" id="fancy_bg_e"></div>
			<div class="fancy_bg" id="fancy_bg_se"></div>
			<div class="fancy_bg" id="fancy_bg_s"></div>
			<div class="fancy_bg" id="fancy_bg_sw"></div>
			<div class="fancy_bg" id="fancy_bg_w"></div>
			<div class="fancy_bg" id="fancy_bg_nw"></div>
		</div>
		<a href="javascript:;" id="fancy_left"><span class="fancy_ico" id="fancy_left_ico"></span></a><a
				href="javascript:;" id="fancy_right"><span class="fancy_ico" id="fancy_right_ico"></span></a>
		<div id="fancy_content"></div>
	</div>
</div>
<div id="fancy_title">
	<table cellspacing="0" cellpadding="0" border="0">
		<tbody>
		<tr>
			<td class="fancy_title" id="fancy_title_left"></td>
			<td class="fancy_title" id="fancy_title_main">
				<div></div>
			</td>
			<td class="fancy_title" id="fancy_title_right"></td>
		</tr>
		</tbody>
	</table>
</div>

<script src="/assets/5c58aff5/yii.js"></script></body>
</html>
