<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="csrf-param" content="_csrf-frontend_su">
    <meta name="csrf-token" content="Jy1gDoUPpRIXXRAojmZWnsatFiZKggr2aMqzdx-0gVpkbAllynzSVEAlRRC_JRvHsepRHxLza8Fcj9QlcsW4aw==">
    <title>Просто ходят и побираются: Кузнецов рассказал, почему в Новокузнецке стали такие унылые снежные городки - новости Новокузнецка NOVOKUZNETSK.SU</title>
	<link rel="stylesheet" type="text/css" href="/view/js/vendor/jquery-ui-1.10.4.custom/css/ui-lightness/jquery-ui-1.10.4.custom.min.css"/>
	<link rel="stylesheet" type="text/css" href="/view/css/vendor/font-awesome-4.6.3/css/font-awesome.min.css"/>

	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	<script type="text/javascript" src="/view/js/jquery-1.7.2.min.js"></script>

	<script type="text/javascript" src="//vkontakte.ru/js/api/share.js?10" charset="utf-8"></script>
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?18" charset="utf-8"></script>

	<script type="text/javascript">
		VK.init({apiId: "2009133", onlyWidgets: true});
	</script>

	<script src="//p1.ntvk1.ru/nv.js" async="async"></script>

    <meta name="keywords" content="кузнецов, снежные горки">
<meta name="description" content="&lt;p&gt;В эфире программы &amp;laquo;Утро с мэром&amp;raquo; Сергей Кузнецов рассказал, почему в Новокузнецке снежные городки и ёлки стали не такие красочные.&lt;/p&gt;
">
<meta content="&lt;p&gt;В эфире программы &amp;laquo;Утро с мэром&amp;raquo; Сергей Кузнецов рассказал, почему в Новокузнецке снежные городки и ёлки стали не такие красочные.&lt;/p&gt;
" property="og:description">
<meta content="Просто ходят и побираются: Кузнецов рассказал, почему в Новокузнецке стали такие унылые снежные городки" property="og:title">
<meta name="counter" content="1911">
<meta content="https://static.novokuznetsk.su/userfiles/88/a0/88a0b114e6c6018520fbdd86164b6ed2.jpg" property="og:image">
	<link href="/view/css/styles.css?20180129" rel="stylesheet">
	<link href="/view/css/mobile.css?20180129" rel="stylesheet">

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5720482-3"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-5720482-3');
	</script>

	<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/6eb66f47c79241c2ede7dcebd4d3bbb6_1.js" async></script>
</head>
<body>


<div data-banner-top="">
	<div class="b-top">
		<!--AdFox START-->
		<!--parabit-->
		<!--Площадка: SU / * / *-->
		<!--Тип баннера: 1200x90-->
		<!--Расположение: 1-->
		<div id="adfox_151719585830641076"></div>
		<script>
			window.Ya.adfoxCode.create({
				ownerId: 261181,
				containerId: 'adfox_151719585830641076',
				params: {
					pp: 'mgu',
					ps: 'cqgk',
					p2: 'fucr',
					puid1: 'nvkz',
					puid2: '',
					puid3: '',
					puid4: '',
					puid5: ''
				}
			});
		</script>
	</div>
</div>
<div class="center">
	<div id="top">
		<div>
			<noindex><a rel="nofollow" href="https://novokuznetsk.su/news/rss">RSS</a>&nbsp;&nbsp;&nbsp;
				<a href="https://novokuznetsk.su/reklama">Реклама на сайте</a></noindex>
		</div>
	</div>
	<div class="wrapper">
		<div id="head" class="clearfix">
			<div class="logo"><a href="/"
										  title="Городская электронная газета Новокузнецк"><img
							alt="Городская электронная газета Новокузнецк" class="logo" src="/view/images/logo/logo.svg"></a>
			</div>
			<div class="clmn">
				<div class="soc-buttons"><a href="http://vk.com/novokuznetsksu" target="_blank" class="vk">ВКонтакте</a><a
							href="http://www.odnoklassniki.ru/group/54675713359891" target="_blank"
							class="od">Одноклассники</a><a href="http://www.twitter.com/novokuznetsk_su" target="_blank"
														   class="tw">Твиттер</a><a
							href="https://www.facebook.com/novokuznetsksu" target="_blank" class="fb">Фейсбук</a><a
							href="https://telegram.me/novokuznetsksu" target="_blank" class="tg">Телеграм</a><b>18+</b>
				</div>
				<div id="weather">
					<!--<div id="weathernow"><img xmlns="http://www.w3.org/1999/xhtml" alt="Облачно"
											  src="/view/images/mostly_cloudy.png" class="icon">
						<div xmlns="http://www.w3.org/1999/xhtml">
							<a href="https://novokuznetsk.su/weather" class="weather">
								<small>Завтра</small>
								<span>Облачно</span>
								<span>-12&nbsp;...&nbsp;-9 °C</span>
							</a>
						</div>
					</div>-->
				</div>
				<div id="nowdate">
					<small>Сегодня</small>
					<big>06 февраля</big>
					Вторник				</div>
			</div>
		</div>

		<style>
			#tags a {
				padding: 1px 1.0% 3px;
			}
		</style>

		<div id="tags" class="clearfix">
			<div><a href="/tags/jkh">ЖКХ</a>
<a href="/tags/accidents">Происшествия</a>
<a href="/tags/events">События</a>
<a href="/tags/ecology">Экология</a>
<a href="/tags/administration">Власть</a>
<a href="/promised">Обещания</a>
<a href="/tags/economy">Экономика</a>
<a href="/tags/business">Бизнес</a>
<a href="/tags/infrastructure">Инфраструктура</a>
<a href="/tags/culture">Культура</a>
<a href="/tags/sport">Спорт</a>
<a href="/tags/society">Общество</a></div>		</div>
		<br>
		
		
<div id="fb-root"></div>
<script>
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = '//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11';
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<div id="content" class="clearfix">
	<div id="body">
		<div class="rside">
	<h2 class="border">Реклама</h2>
	<div data-banner-right="">
		<div class="b-right">
			<!--AdFox START-->
			<!--parabit-->
			<!--Площадка: SU / * / *-->
			<!--Тип баннера: 240x400-->
			<!--Расположение: 6-1-->
			<div id="adfox_151719869348399354"></div>
			<script>
				window.Ya.adfoxCode.create({
					ownerId: 261181,
					containerId: 'adfox_151719869348399354',
					params: {
						pp: 'mha',
						ps: 'cqgk',
						p2: 'fuac',
						puid1: 'nvkz',
						puid2: '',
						puid3: '',
						puid4: '',
						puid5: ''
					}
				});
			</script>
		</div>
	</div>

	<div data-banner-right="">
		<div class="b-right">
			<!--AdFox START-->
			<!--parabit-->
			<!--Площадка: SU / * / *-->
			<!--Тип баннера: 240x400-->
			<!--Расположение: 6-2-->
			<div id="adfox_151719894009495056"></div>
			<script>
				window.Ya.adfoxCode.create({
					ownerId: 261181,
					containerId: 'adfox_151719894009495056',
					params: {
						pp: 'mhb',
						ps: 'cqgk',
						p2: 'fuac',
						puid1: 'nvkz',
						puid2: '',
						puid3: '',
						puid4: '',
						puid5: ''
					}
				});
			</script>
		</div>
	</div>

	<div data-mgtz-right="">
		<noindex><div id="key003"></div></noindex>
		<script type="text/javascript">
			var _tz = {id:3, t:1, cnt:4};
			(function () {
				var q = document.createElement('sc' + 'ript');q.type = 'text/javascript';q.async = true;q.src = '//api.zgtm18.ru/tzs.js';var s = document.getElementsByTagName('scr' + 'ipt')[0];s.parentNode.insertBefore(q, s);
			})();
		</script>
	</div>

	
	
	<br>
	<div id="vote" class="block"></div>

	<div data-s-net-our-readers="">
		<div class="block">
			<h2 class="border">Наши читатели</h2>

			<!-- VK Widget -->
			<div id="vk_groups">
				<script type="text/javascript">
					$(function () {
						if (window.hasOwnProperty('VK')) {
							var gId = '40476758';
							VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "360"}, gId);
						}
					});
				</script>
			</div>
			<br>
			<!-- Однокласники -->
			<div id="ok_group_widget">
				<script>
					!function (d, id, did, st) {
						var js = d.createElement("script");
						js.src = "https://connect.ok.ru/connect.js";
						js.onload = js.onreadystatechange = function () {
							if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
								if (!this.executed) {
									this.executed = true;
									setTimeout(function () {
										OK.CONNECT.insertGroupWidget(id,did,st);
									}, 0);
								}
							}
						}
						d.documentElement.appendChild(js);
					}(document,"ok_group_widget","54675713359891","{width:240,height:360}");
				</script>
			</div>
			<!-- facebook -->
			<br/>
			<div>
				<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnovokuznetsksu&amp;tabs&amp;width=240&amp;height=360&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="240" height="360" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
			</div>
		</div>
	</div>
</div>
		<div class="cols">
			<div class="lside">
				<noindex>
	<div class="block">
					<h2 class="border">Новости Новокузнецка</h2>
		
		<div id="news">
			<ul>
									<li>
						<a href="/news/city/1517667930#jdyom-snegopad-pogoda-na-nedelu-v-novokyznecke" class="article" rel="nofollow">Ждём снегопад: Погода на неделю в Новокузнецке							<small style="text-transform: capitalize;">05 февраля</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1517806184#pytin-gotov-izbiratelnyu-sistemy-rossii-jdyt-peremeni" class="article" rel="nofollow">Путин готов: Избирательную систему России ждут перемены							<small style="text-transform: capitalize;">05 февраля</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1517543799#prosto-hodyat-i-pobirautsya-kyznecov-rasskazal-pochemy-v-novokyznecke-stali-takie-ynilie-snejnie-gorodki" class="article" rel="nofollow">Просто ходят и побираются: Кузнецов рассказал, почему в Новокузнецке стали такие унылые снежные городки							<small style="text-transform: capitalize;">05 февраля</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1517484835#shvatka-merov-za-kreslo-pervogo-zama-tyleeva-nachalas-borba-mdash-istochnik" class="article" rel="nofollow">Схватка мэров: За кресло первого зама Тулеева началась борьба &mdash; источник							<small style="text-transform: capitalize;">05 февраля</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1517823706#izdevatelstvo-nad-gorojanami-passajiri-prosyat-vernyt-popylyarnyu-ostanovky-v-centre-novokyznecka" class="article" rel="nofollow">Издевательство над горожанами: Пассажиры просят вернуть популярную остановку в центре Новокузнецка							<small style="text-transform: capitalize;">05 февраля</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1517816935#ocherednaya-avariya-v-kyzbasskom-posyolke-ludi-zamerzaut-v-kvartirah" class="article" rel="nofollow">Очередная авария: В кузбасском посёлке люди замерзают в квартирах 							<small style="text-transform: capitalize;">05 февраля</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1517808909#obschitalis-vlasti-kemerova-ne-soglasilis-s-obvineniyami-schyotnoi-palati-po-remonty-dorog" class="article" rel="nofollow">Обсчитались: власти Кемерова не согласились с обвинениями Счётной палаты по ремонту дорог							<small style="text-transform: capitalize;">05 февраля</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1517808770#dvajdi-platim-sibirskie-perevozchiki-trebyut-otmenit-transportnii-nalog" class="article" rel="nofollow">Дважды платим: Сибирские перевозчики требуют отменить транспортный налог							<small style="text-transform: capitalize;">05 февраля</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1517807913#spokoino-rossiyan-zastrahyut-ot-bezrabotici" class="article" rel="nofollow">Спокойно: Россиян застрахуют от безработицы							<small style="text-transform: capitalize;">05 февраля</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1517802389#ne-soglasen-osyjdyonnii-urii-movshin-objaloval-prigovor" class="article" rel="nofollow">Не согласен: Осуждённый Юрий Мовшин обжаловал приговор							<small style="text-transform: capitalize;">05 февраля</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1517801500#i-eto-ne-predel-figyranti-kremlevskogo-spiska-poteryali-11-mlrd-za-sytki" class="article" rel="nofollow">И это не предел: Фигуранты «кремлевского списка» потеряли $1,1 млрд за сутки							<small style="text-transform: capitalize;">05 февраля</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1517800055#eksperimentiryut-gosydarstvo-snimet-s-sebya-chast-rashodov-na-mediciny" class="article" rel="nofollow">Экспериментируют: Государство снимет с себя часть расходов на медицину							<small style="text-transform: capitalize;">05 февраля</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1517799007#vse-ravni-v-pravitelstve-prokommentirovali-novost-o-lishenii-bogatih-rossiyan-pensii" class="article" rel="nofollow">Все равны: В правительстве прокомментировали новость о лишении богатых россиян пенсии							<small style="text-transform: capitalize;">05 февраля</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1517797401#menshe-desyatka-pytiny-peredan-spisok-jelaushih-vernytsya-v-strany-biznesmenov" class="article" rel="nofollow">Меньше десятка: Путину передан список желающих вернуться в страну бизнесменов							<small style="text-transform: capitalize;">05 февраля</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1517668882#yjestochat-v-rossii-poyavitsya-svoya-gyantanamo" class="article" rel="nofollow">Ужесточат: В России появится своя Гуантанамо							<small style="text-transform: capitalize;">05 февраля</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1517739834#laquopopitka-oskorbit-vsyo-sovetskoeraquo-depytati-i-kandidat-v-prezidenti-ystroili-draky-iz-za-lenina" class="article" rel="nofollow">&laquo;Попытка оскорбить всё советское&raquo;: депутаты и кандидат в президенты устроили драку из-за Ленина							<small style="text-transform: capitalize;">04 февраля</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1517736153#eksperti-dollar-skorogo-ypadyot-na-4-ryblya-mdash-prichini" class="article" rel="nofollow">Эксперты: доллар скорого упадёт на 4 рубля &mdash; причины							<small style="text-transform: capitalize;">04 февраля</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1517732528#ne-sootvetstvyut-sberbank-prodayot-37-obektov-nedvijimosti-v-kyzbasse" class="article" rel="nofollow">Не соответствуют: Сбербанк продаёт 37 объектов недвижимости в Кузбассе							<small style="text-transform: capitalize;">04 февраля</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1517728969#pilnaya-bil-novokyzneckie-istoriki-sovershili-vajnoe-otkritie-pered-400-letiem" class="article" rel="nofollow">Пыльная быль: новокузнецкие историки совершили важное открытие перед 400-летием							<small style="text-transform: capitalize;">04 февраля</small>
						</a>
					</li>
									<li>
						<a href="/news/city/1517712864#naletai-podeshevelo-v-2018-gody-ipoteka-stanet-eshyo-deshevle-analitiki" class="article" rel="nofollow">Налетай, подешевело: в 2018 году ипотека станет ещё дешевле — аналитики							<small style="text-transform: capitalize;">04 февраля</small>
						</a>
					</li>
							</ul>
			<a class="arx clear" href="/news/city/archive">Архив новостей</a>
		</div>
	</div>
</noindex>

				<div class="block">
			<h2 class="border">Больше всего обсуждают</h2>
	
	<div id="news_by_discuss">
							<big>1</big>
			<a href="/news/city/1516938343" class="article">Мнение эксперта: Сибирь внесёт интригу в выборы президента РФ				<small style="text-transform: capitalize;">27 января</small>
									<span class="discuss">отзывов: 41</span>
							</a>
								<big>2</big>
			<a href="/news/city/1517062442" class="article">Конфликт назревает: Россия плодит миллиардеров на фоне массового обнищания населения				<small style="text-transform: capitalize;">29 января</small>
									<span class="discuss">отзывов: 23</span>
							</a>
								<big>3</big>
			<a href="/news/city/1517464456" class="article">СМИ: Первый вице-губернатор Кузбасса подал в отставку				<small style="text-transform: capitalize;">01 февраля</small>
									<span class="discuss">отзывов: 20</span>
							</a>
						</div>
</div>


				<div class="clearfix block">
			<h2 class="border">Выбор редакции</h2>
	
	<div class="spec-list">
		<ul class="list">
							<li>
					<a href="/news/city/1517195194#dlya-proverki-pytin-edet-v-sibir" class="article">
													<img alt="Для  проверки: Путин едет в Сибирь" src="https://static.novokuznetsk.su/userfiles/4b/82/4b82c107057463fdb25c34da05857e97.jpg">
												<span class="indent">
							Для  проверки: Путин едет в Сибирь							<div>
																	<span class="discuss">отзывов: 18</span>
																<span class="star s5" title="Рейтинг новости: 5"></span>
							</div>
						</span>
					</a>
				</li>
							<li>
					<a href="/news/city/1517151632#holod-v-kvartirah-obmorojeniya-i-zabastovka-izbiratelei-kak-novokyznechane-perejili-ekstremalnii-yanvar" class="article">
													<img alt="Холод в квартирах, обморожения и забастовка избирателей: как новокузнечане пережили экстремальный январь" src="https://static.novokuznetsk.su/userfiles/a6/56/a6569c99323eda6732dc4fd12b02216f.jpg">
												<span class="indent">
							Холод в квартирах, обморожения и забастовка избирателей: как новокузнечане пережили экстремальный январь							<div>
																	<span class="discuss">отзывов: 3</span>
																<span class="star s5" title="Рейтинг новости: 5"></span>
							</div>
						</span>
					</a>
				</li>
							<li>
					<a href="/news/city/1517062442#konflikt-nazrevaet-rossiya-plodit-milliarderov-na-fone-massovogo-obnishaniya-naseleniya" class="article">
													<img alt="Конфликт назревает: Россия плодит миллиардеров на фоне массового обнищания населения" src="https://static.novokuznetsk.su/userfiles/1f/01/1f018b852c908fccb72fe7e1a77074dc.jpg">
												<span class="indent">
							Конфликт назревает: Россия плодит миллиардеров на фоне массового обнищания населения							<div>
																	<span class="discuss">отзывов: 23</span>
																<span class="star s5" title="Рейтинг новости: 5"></span>
							</div>
						</span>
					</a>
				</li>
					</ul>
	</div>
</div>
			</div>

			<div class="content" itemscope="itemscope" itemtype="http://schema.org/Article">
				<div id="fs"><span class="lfs" title="Крупный шрифт">А</span><span class="mfs"
																				   title="Нормальный шрифт">А</span><span
							title="Мелкий шрифт" class="nfs">А</span></div>
				<h2 class="border">Новость <span class="np-head">от 05 февраля 2018</span></h2>
				<h1 itemprop="name">Просто ходят и побираются: Кузнецов рассказал, почему в Новокузнецке стали такие унылые снежные городки</h1>

				
				<script type="text/javascript">(function(w,doc) {
						if (!w.__utlWdgt ) {
							w.__utlWdgt = true;
							var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
							s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
							s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
							var h=d[g]('body')[0];
							h.appendChild(s);
						}})(window,document);
				</script>

				<div>
					<div data-mobile-view="false" data-share-size="30" data-follow-button-text="ПРИСОЕДИНИТЬСЯ" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1728536" data-mode="share" data-background-color="#ffffff" data-share-shape="rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.vb.tm." data-text-color="#ffffff" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="novokuznetsksu" data-share-counter-type="separate" data-follow-text="У нас есть группа в %network%.
Присоединяйтесь к нам и будьте в курсе всего интересного." data-orientation="horizontal" data-following-enable="true" data-sn-ids="fb.vk.tw.ok." data-preview-mobile="false" data-selection-enable="false" data-follow-title="Присоединяйтесь к нам в соц. сетях!" data-exclude-show-more="true" data-share-style="10" data-follow-vk="novokuznetsksu" data-counter-background-alpha="1.0" data-top-button="false" data-follow-fb="novokuznetsksu" class="uptolike-buttons" ></div>
				</div>

				<div id="article">
					<div id="tfs">
						<p>В эфире программы &laquo;Утро с мэром&raquo; Сергей Кузнецов рассказал, почему в Новокузнецке снежные городки и ёлки стали не такие красочные.</p><blockquote><p>&laquo;В чём проблема, и это касается всех наших ёлок, во всех районах. Я перестал выделять на это деньги напрямую из бюджета. А почему перестал выделять?</p><p><u>Потому что некие нигилисты там два-три года назад не одобрили, что мэр выделяет большую часть &nbsp;средств на строительство снежных городков, ёлок и иллюминации. Сейчас это не одобряется жителями определёнными. Они критикуют, что у нас разрушены дороги и нет детских садов, а мы на праздники тратим деньги на торжественное оформление площадей, на ёлки, игрушки, иллюминацию и салюты. Поэтому мы этот вопрос сняли и теперь из бюджета даём&nbsp;мизер. </u></p><p>А главы просто ходят и побираются, общаются с бизнесом. Где-то бесплатно, где-то за услугу, где-то сами что-то делают&raquo;, &mdash; признался мэр.</p></blockquote><p>Он предложил этот вопрос выставить на всеобщее обсуждение и узнать у горожан, какие должны быть эти горки и снежные городки.</p><p>А вот как этот вопрос решён в Новосибирске &mdash; на набережной Оби <a href="https://vashgorod.ru/novosibirsk/news/61960" target="_blank">частники построили ледовый городок, в котором создали настоящую сказочную атмосферу</a>. Вход, конечно, платный.</p>
													<noindex><p>novokuznetsk.su</p>

<p>Подписывайтесь на нас: <a href="https://www.instagram.com/novokuznetsk.su/" target="_blank">Instagram</a>, <a href="https://www.facebook.com/novokuznetsksu/" target="_blank">Facebook</a>, <a href="https://vk.com/novokuznetsksu" target="_blank">ВКонтакте</a>, <a href="https://ok.ru/novokuznetsksu" target="_blank">Одноклассники</a></p>
</noindex>
											</div>

					<script type="text/javascript">$(function () {key.setScope('news');});</script>
				</div>

				<!--<div class="spell-bug-info"><i class="fa fa-bug" aria-hidden="true"></i><strong>Beta!</strong>
					Нашли ошибку в тексте? Выделите ее и нажмите enter
				</div>-->

				
				<div data-spell-dialog="" style="display: none;" class="spell-dialog" title="Ошибка"
					 data-news-id="335926">
					<div class="form">
						<div class="typo">
							<div class="error">
								<blockquote></blockquote>
							</div>
							<div>
								Ваш комментарий
							</div>
							<div><textarea></textarea></div>
						</div>
						<div class="sent" style="display: none;">
							Спасибо, сообщение отправлено!
						</div>
						<div class="controls">
							<button data-btn-send="">Отправить</button>
							<button data-btn-cancel="">Отмена</button>
							<button data-btn-ok="" style="display: none;">ОК</button>
						</div>
					</div>
				</div>

				<div>
					<div id="vk-like" class="s-btn-like"></div>
					<div class="fb-like s-btn-like"
						 data-href="/news/city/1517543799"
						 data-layout="button_count"
						 data-action="like"
						 data-size="small"
						 data-show-faces="false"
						 data-share="false">
					</div>
					<div class="clear"></div>
				</div>

				<div>
					<br>
					<!--AdFox START-->
					<!--parabit-->
					<!--Площадка: SU / * / *-->
					<!--Тип баннера: 625х90-->
					<!--Расположение: 7-->
					<div id="adfox_15171993951675619"></div>
					<script>
						window.Ya.adfoxCode.create({
							ownerId: 261181,
							containerId: 'adfox_15171993951675619',
							params: {
								pp: 'mhd',
								ps: 'cqgk',
								p2: 'fuhj',
								puid1: 'nvkz',
								puid2: '',
								puid3: '',
								puid4: '',
								puid5: ''
							}
						});
					</script>
				</div>

				
									<script type="text/javascript">
						(function () {
							window.cackle_widget = window.cackle_widget || [];
							try {
								var mc = document.createElement('script');
								mc.type = 'text/javascript';
								mc.async = true;
								mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(mc, s.nextSibling);
							} catch (e) {
							}
						})();
					</script>

					<div id="mc-container"></div>

					<script type="text/javascript">
						cackle_widget = window.cackle_widget || [];
						cackle_widget.push({widget: 'Comment', id: 32203, chanWithoutParams: true});
					</script>
				
				
				<div data-relap="">
					<script id="vkG-uHi4I-IYdl5e">if (window.relap) window.relap.ar('vkG-uHi4I-IYdl5e');</script>
				</div>

				<div data-natimatica="">
					<ntvk id="JCZHGYhuAH"></ntvk>
				</div>

				<script type="text/javascript">
					$(function () {
						collect_view_stat("339365");
						initSocialWidgets("Просто ходят и побираются: Кузнецов рассказал, почему в Новокузнецке стали такие унылые снежные городки");
					});
				</script>
			</div>
		</div>
	</div>
</div>

		<div id="bottom_links">
			<a href="/photos">Фотоальбом Новокузнецка</a>
			<a href="/auto">Расписание автобусов</a>
			<a href="/ext/m?auto=1&amp;path=/news/city/1517543799">Мобильная версия сайта</a>
		</div>

		<div id="empty"></div>
	</div>

	<div id="footer">
		<div id="footdata">
			<table width="100%" cellpadding="0" cellspacing="0">
				<tbody>
				<tr>
					<td align="center" valign="top" width="49%"></td>
				</tr>
				</tbody>
			</table>
			<br/>

			<p>
				&nbsp;</p>
			<table border="0" cellpadding="0" cellspacing="0" style="width: 100%;">
				<tbody>
				<tr>
					<td style="width: 55%;" valign="top">
						<p>
							<span style="color:#fff;"><strong>NOVOKUZNETSK.SU - это <a
											href="http://novokuznetsk.su/about">независимые</a> новости Новокузнецка</strong></span><br>
							Раздел сайта <a href="http://novokuznetsk.su/">"Новости Новокузнецка"</a> обновляется
							ежедневно.</p>
						<p>
							<a href="http://novokuznetsk.su/comment" target="_blank"><br>
								Правила комментирования новостей</a></p>
						<p>
							<br>
							© 2004-2017 <a href="http://novokuznetsk.su/">Городская электронная газета
								Новокузнецк</a><br>
							При перепечатке или ретрансляции материалов гиперссылка обязательна.<br>
							Редакция не несет ответственности за мнения, высказанные в комментариях читателей.&nbsp;</p>
					</td>
					<td valign="top">
						&nbsp;
					</td>
					<td>
						<p>
							<span style="color:#fff;">Новости Новокузнецка NOVOKUZNETSK.SU: местные новости, события и происшествия, экономика и бизнес, интервью, журналистские расследования. 24 часа онлайн! Читайте нас!</span>
						</p>
						<p>
					<span style="color:#fff;"><strong>Телефон редакции +7 (3843) 600-981<br>
					Электронная почта <a
									href="http://novokuznetsk.su/we">редакции</a>: news@novokuznetsk.su</strong></span></p>
						<br>
						<p>
							<span style="color:#fff;"><strong>По вопросам размещения <a href="http://parabit.ru/">рекламы на сайте novokuznetsk.su</a> обращайтесь по телефону: <span
											class="phone">+7 (983) 596-61-18</span></strong></span></p>
						<p>
							<br>
							&nbsp;</p>
					</td>
				</tr>
				<tr>
					<td style="width: 52%;" valign="top">
						&nbsp;
					</td>
					<td valign="top">
						&nbsp;
					</td>
					<td>
						&nbsp;
					</td>
				</tr>
				</tbody>
			</table>

			<center>
				<!--LiveInternet counter-->
				<script type="text/javascript"><!--
					document.write("<a href='http://www.liveinternet.ru/click;parabit/news/42/nk/su' target='_blank'><img src='//counter.yadro.ru/hit;parabit/news/42/nk/su?t39.3;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border='0' width='31' height='31' alt='' title='LiveInternet'><\/a>")
					--></script>
				<!--/LiveInternet-->&#160;

				<!-- Yandex.Metrika informer -->
				<a href="http://metrika.yandex.ru/stat/?id=16441618&amp;from=informer" target="_blank"
				   rel="nofollow">
					<img src="//bs.yandex.ru/informer/16441618/3_0_35B73BFF_15971BFF_1_pageviews"
						 style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика"
						 title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"/>
				</a>
				<!-- /Yandex.Metrika informer -->

				<!-- Yandex.Metrika counter -->
				<script type="text/javascript">(function (d, w, c) {
						(w[c] = w[c] || []).push(function () {
							try {
								w.yaCounter16441618 = new Ya.Metrika({id: 16441618, webvisor: true, clickmap: true, trackLinks: true, accurateTrackBounce: true, trackHash: true});
							} catch (e) {
							}
						});
						var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
							n.parentNode.insertBefore(s, n);
						};
						s.type = "text/javascript";
						s.async = true;
						s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
						if (w.opera == "[object Opera]") {
							d.addEventListener("DOMContentLoaded", f, false);
						} else {
							f();
						}
					})(document, window, "yandex_metrika_callbacks");</script>
				<!-- /Yandex.Metrika counter -->
				<br/>
				<br/>
			</center>
		</div>
	</div>
</div>
<div id="top-link" style="padding-top: 993px; padding-right: 252.5px; display: none;"><a
			href="https://novokuznetsk.su/#top" title="Наверх">Наверх</a></div>
<!--<div id="postnews"></div>-->
<script type="text/javascript" src="/view/js/plugins.jquery.min.js?_r=20180126"></script>
<script type="text/javascript" src="/view/js/site.min.js?_r=20180126"></script>

<div id="fancy_overlay"></div>
<div id="fancy_loading">
	<div></div>
</div>
<div id="fancy_outer">
	<div id="fancy_inner">
		<div id="fancy_close"></div>
		<div id="fancy_bg">
			<div class="fancy_bg" id="fancy_bg_n"></div>
			<div class="fancy_bg" id="fancy_bg_ne"></div>
			<div class="fancy_bg" id="fancy_bg_e"></div>
			<div class="fancy_bg" id="fancy_bg_se"></div>
			<div class="fancy_bg" id="fancy_bg_s"></div>
			<div class="fancy_bg" id="fancy_bg_sw"></div>
			<div class="fancy_bg" id="fancy_bg_w"></div>
			<div class="fancy_bg" id="fancy_bg_nw"></div>
		</div>
		<a href="javascript:;" id="fancy_left"><span class="fancy_ico" id="fancy_left_ico"></span></a><a
				href="javascript:;" id="fancy_right"><span class="fancy_ico" id="fancy_right_ico"></span></a>
		<div id="fancy_content"></div>
	</div>
</div>
<div id="fancy_title">
	<table cellspacing="0" cellpadding="0" border="0">
		<tbody>
		<tr>
			<td class="fancy_title" id="fancy_title_left"></td>
			<td class="fancy_title" id="fancy_title_main">
				<div></div>
			</td>
			<td class="fancy_title" id="fancy_title_right"></td>
		</tr>
		</tbody>
	</table>
</div>

<script src="/assets/727a4918/yii.js"></script></body>
</html>
